Jump to content

Défaut moteur - perte de puissance passagère


Recommended Posts

1 ère sortie circuit avant-hier sur le petit circuit de Mettet, 6-7 mois que j'attendais çà, voiture fin prête et bien chauffée.

Voilà qu'après seulement 3 ou 4 tours à pleine charge, le voyant "défaut moteur" apparaît à l'OBD, accompagné du message tout fait....Plus de poneys ! Stupeur !

Je sors, attend un peu, allume de nouveau, rien d'abord, puis pareil dès que je pousse dedans.....

Fin du trackday et direction la concess la + proche du circuit, moteur encore trop chaud, d'où pas possible d'effectuer tous les tests nécessaires mais avec le passage à la valise, erreur de pression du turbo (trop) d'où voiture en sécurité momentanément.

J'ai directement pensé à le Charge Pipe, mais une fois refroidie, toute la puissance est revenue, et depuis lors, plus rien.....................

Le truc bizarre c'est que lorsque c'est arrivé, j'avais un son différent à l'échappement, plus rauque et métallique.

Je pousse dedans depuis 2 jours quand elle est bien chaude pour voir si le souci revient, mais rien.

Tant mieux vous me direz, mais fait chier pour le coup !

Il y a des tests statiques et dynamiques à passer pour tout vérifier.

Simple défaut électronique ? Vanos ? Clapet de l'échappement ? On m'a dit aussi mauvaise essence......

Bref, je pense en rester là et croiser les doigts que çà ne se reproduise plus.

Link to post
Share on other sites
  • Replies 206
  • Created
  • Last Reply

Top Posters In This Topic

  • LuuZ

    48

  • AVAA

    18

  • Elitt13

    15

  • Gégé

    13

Top Posters In This Topic

Popular Posts

Ah bin voilà, comme quoi ils servent tôt ou tard tous mes soucis   Ne me remerciez pas..... C’est cadeau. 

100% origine Pour la charge pipe, tu as raison, je l'ai juste remonté pour aller au garage vu qu'il a rien mais je vais en commander un vu que je pense le démonter en 10 min maintenant (contre 1h

J'y serai le 4 octobre, mais que je trouve le temps long jusque là  . La prochaine fois essai sans la climatisation, à pleine charge c'est toujours ça de gagné.

Posted Images

Gégé a eu le même problème au Castellet le mois dernier et c'était la charge pipe... :s

Le problème c'est que même en y tirant dessus à fond sur la route tu n'arriveras pas à reproduire les conditions sur piste donc pas forcement de défaut qui va revenir... Si tu laisses comme ça tu n'auras pas automatiquement le défaut qui reviendra mais par contre la prochaine sortie piste il faudra allumer un cierge! 

Link to post
Share on other sites

Je vais peut être poser une question bête mais tanpis .... Qd il y a un problème de charge pipe , ça se voit à l'oeil nu sur la pièce en question ou pas ? 

Link to post
Share on other sites
Bidou 001/100

Salut Luuz!

Ce fut exactement les mêmes symptômes que la mienne, ce qui a débouché sur le remplacement des 2 turbos....

Tu l'emmenes quand chez BMW?

Link to post
Share on other sites

une fois la charge pipe déchiré, sans forcement avoir un défaut moteur, il y a de l'air qui sort pas celle-ci, le défaut se présente quand on tire fort sur les turbos

Bidou tu as fait changé les 2 turbos??!!, j’espère qu'il te les ont pris en garantie !!!

tu va nous affoler notre Luuz !!

bizarre cette histoire de turbo, soit les turbos sont cassés soient ils fonctionnent non?

Link to post
Share on other sites

Je répète que depuis cet épisode malheureux j'ai récupéré pleine puissance et God only knows que j'ai poussé fort pour tester !!

Link to post
Share on other sites

LuuZ , je suis vraiment désolé pour toi :(

 

C'est vrai que quand on fait un peu le tour du fofo, et qu'on récapitule tout les ennuis que l'on peut rencontrer sur nos M ( les charge pipes, les coussinets de bielle sur e92 , les freins qui ne tiennent pas dès que l'on fait un peu de circuit , etc...) moi ca me donne envie de chialer  :-( . Je ne sais pas comment ça se passe chez Porsche ou audi , mais par exemple, cette question du charge pipe sur les 1M ne devrait même pas exister , un bête tube en plastique dont la résistance à la contrainte a été mal calculée, c'est juste difficile à admettre vu le prix de la belle , et accessoirement de la pièce à remplacer .

 

Bref , c'était mon coup de gueule du vendredi  :-x

Link to post
Share on other sites

Luuz tu te démerdes comme tu veux mais ta baby a intérêt à tenir à SPA, en tout cas tant que je t'aurai pas montré comment on prend le raidillon :W

 

plus sérieusement tu devrais juste faire vérifier l'état du charge pipe pour te tranquiliser...

 

et l'histoire de Bidou sur le remplacement des turbos, moi aussi ça me fout les chocottes surtout que faut pas compter sur la garantie, tout le monde à ma concession sait ce que je fais de ma 1M... :|

Link to post
Share on other sites

J'imagine que tu as fais une reprog ?

Si oui, c'est juste un pic de pression turbo et BMW limite la pression du coup ça te la mise en sécurité. Le bruit différent est normal, tu n'as presque plus de turbo quand elle se met en sécurité.

Si tu veux éviter que ça se reproduise il faudra acheter un JB4... Tu auras plus de défauts après (source DM)

Link to post
Share on other sites

Eh non Elfys, il est stock  !! No reprog and proud of it !! C'est  la devise de LuuZ :)

 

Mais comme il est dit un peu plus haut, peut être déjà vérifier le charge pipe, et sinon diag chez bmw, et en dernier recours aller brûler un cierge à Ste Rita 

Link to post
Share on other sites
cayenneturbo techart

LuuZ , je suis vraiment désolé pour toi :(

 

C'est vrai que quand on fait un peu le tour du fofo, et qu'on récapitule tout les ennuis que l'on peut rencontrer sur nos M ( les charge pipes, les coussinets de bielle sur e92 , les freins qui ne tiennent pas dès que l'on fait un peu de circuit , etc...) moi ca me donne envie de chialer  :-( . Je ne sais pas comment ça se passe chez Porsche ou audi , mais par exemple, cette question du charge pipe sur les 1M ne devrait même pas exister , un bête tube en plastique dont la résistance à la contrainte a été mal calculée, c'est juste difficile à admettre vu le prix de la belle , et accessoirement de la pièce à remplacer .

 

Bref , c'était mon coup de gueule du vendredi  :-x

Je ne peux qu'approuver, la mienne est encore chez BMW, direction digne d'un camion à l'arrêt…

Je suis littéralement dingue de ma voiture, mais depuis que je l'ai je trouve qu'elle passe beaucoup trop de temps à la concession…

Link to post
Share on other sites

Je ne peux qu'approuver, la mienne est encore chez BMW, direction digne d'un camion à l'arrêt…

Je suis littéralement dingue de ma voiture, mais depuis que je l'ai je trouve qu'elle passe beaucoup trop de temps à la concession…

 

problème de faisceau ?

Link to post
Share on other sites

Je ne peux qu'approuver, la mienne est encore chez BMW, direction digne d'un camion à l'arrêt…

Je suis littéralement dingue de ma voiture, mais depuis que je l'ai je trouve qu'elle passe beaucoup trop de temps à la concession…

 

Moi aussi j'ai un problème de direction elle est  très dure depuis un mois. Et BMW ne veux pas regarder car j'ai remplacé les amortisseurs. Tiens moi au courant du problème de direction.

Link to post
Share on other sites

C'est dingue toutes ces histoires avec ces 1M... ça refroidi pas mal quand même. ..

Courage Luuz, j'espère que tu arriveras à solutionner ça et sans péter ton porte monnaie.

Link to post
Share on other sites
cayenneturbo techart

problème de faisceau ?

Je viens de les appeler, apparement ce serait la pompe de direction qui déconne…

 

 

Moi aussi j'ai un problème de direction elle est  très dure depuis un mois. Et BMW ne veux pas regarder car j'ai remplacé les amortisseurs. Tiens moi au courant du problème de direction.

 

Dur au point de ne plus pouvoir braquer? Car moi c'était ça très clairement…

Link to post
Share on other sites

×
×
  • Create New...