Jump to content

Défaut moteur - perte de puissance passagère


Recommended Posts

Salut Luuz!

 

J'ai eu un soucis un peu similaire il y a quelque temps; un témoin défaut moteur allumé & une grosse perte de puissance. J'avais l'impression de conduire la C1 à mon père... Le défaut n'était pas permanent non plus. J'avais appelé le garage et ils avaient rapidement diagnostiqué un problème avec une des pièces qui s'occupent de gérer la pression d'admission et d'échappement (je crois que ça s'appelle "VANOS" pour VAriable NOckenwelle Steuerung). Ils m'ont changé la pièce sous garantie et depuis, plus aucun soucis.

 

Je pense qu'elitt13 a raison, il faut la brancher et faire une recherche de défaut... Si il s'agit du même problème que moi, ce sera vite réglé!

 

Je croise les doigts!

 Merci Sat !

On m'a conseillé aussi de faire re-coder la voiture....

Link to post
Share on other sites
  • Replies 206
  • Created
  • Last Reply

Top Posters In This Topic

  • LuuZ

    48

  • AVAA

    18

  • Elitt13

    15

  • Gégé

    13

Top Posters In This Topic

Popular Posts

Ah bin voilà, comme quoi ils servent tôt ou tard tous mes soucis   Ne me remerciez pas..... C’est cadeau. 

100% origine Pour la charge pipe, tu as raison, je l'ai juste remonté pour aller au garage vu qu'il a rien mais je vais en commander un vu que je pense le démonter en 10 min maintenant (contre 1h

J'y serai le 4 octobre, mais que je trouve le temps long jusque là  . La prochaine fois essai sans la climatisation, à pleine charge c'est toujours ça de gagné.

Posted Images

pour moi c'était exactement ça

 

après le tête à queue final au castellet, quand j'ai fini dans les bandes rugueuses, la direction était "en bois", impossible de braquer

 

c'était le faisceau électrique de la direction qui avait morflé, y m'ont changé le câble, résultat 190 € HT

Gégé aurais tu la référence sur ta facture du  faisceau électrique de la direction. Car j'ai de plus en plus de problèmes de direction,  celle-ci devient très dure de temps en temps lorsque je suis pratiquement à l'arrêt et des que j’accélère elle redevient normale,  je voudrais essayer de remplacer le faisceau avant de remplacer  la pompe de direction. Toi tu as eu le problème après avoir fini dans les bandes rugueuses du Castellet  et moi depuis que j’ai pris un ralentisseur a vive allure.

Merci pour l’information

Link to post
Share on other sites

Gégé aurais tu la référence sur ta facture du  faisceau électrique de la direction. Car j'ai de plus en plus de problèmes de direction,  celle-ci devient très dure de temps en temps lorsque je suis pratiquement à l'arrêt et des que j’accélère elle redevient normale,  je voudrais essayer de remplacer le faisceau avant de remplacer  la pompe de direction. Toi tu as eu le problème après avoir fini dans les bandes rugueuses du Castellet  et moi depuis que j’ai pris un ralentisseur a vive allure.

Merci pour l’information

 

pièces :

61129115546 : kit de câbles servotronic                                          20,18 € HT

61138365340 : boitier prise courant univers. non codé                      2,00 € HT

61130005199 : contacteur à douille x2                                                3,36 € HT

 

main d'oeuvre si tu veux sous-traiter :

MC016199000 : réparation de faisceau / équipement électrique général du véhicule              139,14 € HT

Link to post
Share on other sites

pièces :

61129115546 : kit de câbles servotronic                                          20,18 € HT

61138365340 : boitier prise courant univers. non codé                      2,00 € HT

61130005199 : contacteur à douille x2                                                3,36 € HT

 

main d'oeuvre si tu veux sous-traiter :

MC016199000 : réparation de faisceau / équipement électrique général du véhicule              139,14 € HT

Merci Gégé Super

Link to post
Share on other sites

Voilà la Baby est en concess, verdict vers 17:00.

Je roule en Countryman bleu coiffeur :)

Link to post
Share on other sites

keep your finger cross 

 

bon c'est vrai tu as tout à fait le look garçon coiffeur  :nickel8:

Link to post
Share on other sites

J'ai également eu des soucis de défauts moteurs aléatoires, que j'ai réussi à identifier avec la valise : BMW m'a changé sous garantie mon capteur de cliquetis et elle fonctionne depuis comme un charme ;)

Link to post
Share on other sites

Voilà de retour et pas plus avancé : ils n'ont pas su la mettre en défaut, pourtant la Baby a consommé 20,5L de moyenne sur 25km....

Link to post
Share on other sites

le truc c'est que maintenant dès que tu pousses la bête, tu vas te demander si elle va pas te le refaire

 

bon reste plus qu'à croiser les doigts pour qu'elle le refasse pas quand tu m'auras dans le rétro à SPA :mad:

Link to post
Share on other sites

Ils m'ont proposé de changer en préventif le système pneumatique des turbos, convertisseur de pression. Mais déjà le mec m'avoue qu'il n'est pas certain à 100% que ça changera qque chose, donc pour 250€ dans le vide, je préfère investir dans un meilleur système de refroidissement : LDR racing, gros radia d'huile et IC Wagner.

Pas tout en même temps, mais c'est prévu.

Au tests, aucun soucis aux turbos, charge pipe, vanos, tout RAS....

Link to post
Share on other sites

C'est quand même très bizzare ton affaire!

 

Quand tu as eu la panne, ça a duré longtemps? Quand j'avais amené la mienne au garage, ils m'avaient dit que le défaut était reporté dans le carnet de bord seulement si il pérsistait plus de 5 ou 10min, je sais plus... Donc si c'est pas le cas, peut-être que l'ordinateur de ta baby n'a pas eu le temps d'enregistré le défaut. 

Link to post
Share on other sites

Oui très bizarre !

Je l'ai eu 2x en 2 semaines et çà restait + que 5-10min, mais une fois refroidie, plus aucun souci....

Link to post
Share on other sites

en effet bizarre qu'ils voient rien à la valise ??

Link to post
Share on other sites

Si si les défauts apparaissent : "trop de pression de turbo" du coup les turbos se mettent en sécurité et se coupent. Ils n'ont pas trouvé de souci mécanique provoquant celà.....

Link to post
Share on other sites

trop de pression de turbo?? alors que ton auto est stock ?? :-?  :?: ??

Link to post
Share on other sites

C'est pour celà qu'ils me conseillent de changer les 2 convertisseurs de pression.

Je rappelle que ma Baby n'est plus garantie depuis 4 mois..........

:paf:

Link to post
Share on other sites

possible ou alors tu reprogramme comme ça plus de défaut de pression haute !! 

 

moi je dis ça je dis rien  :|  :|

Link to post
Share on other sites

on finira par l'avoir à l'usure

 

toute façon je me trompe ou t'es plus sous garantie, donc fais-là cette reprog...y te reste une semaine avant que je débarque :W

Link to post
Share on other sites

×
×
  • Create New...