Jump to content
AnthonyM3E46

[info] Problème SMGII : remplacement du moteur électrique du groupe hydraulique [resolu]

Recommended Posts

AnthonyM3E46
Lol, c'est clair! En plus ils ont vite fait de prendre des vitesses folles......les platanes :)
Mdrrr Ils mont déjà coutait une golf 4 ces puta*n de platane.

Share this post


Link to post
Share on other sites
///kipiou

Tant que c'est que la voiture ça va, même si ça fait chier c'est relatif!

Share this post


Link to post
Share on other sites
AnthonyM3E46
Tant que c'est que la voiture ça va, même si ça fait chier c'est relatif!
C'est ce qu'on me dit. Bon c'était cas même pas le prix dune M3. J'avais réussis en me refaire en récupérant le moteur et en remontant une golf HS ;)

Share this post


Link to post
Share on other sites
///kipiou

Ah ça va, t'es bricoleur ça aide. En tout cas éclate toi bien maintenant si j'ose dire! Lol

Share this post


Link to post
Share on other sites
Olive06

Comme toi, je n'ai pas trouvé cette fonction sous Rheingold. Alors que sur l'INPA, aucun soucis.

 

En tout cas, merci pour ton retour !!!

Share this post


Link to post
Share on other sites
louisrousillon

Sous Rheingold question d'habitude mais je préfère DIS pour les anciennes...

Share this post


Link to post
Share on other sites
AnthonyM3E46
Sous Rheingold question d'habitude mais je préfère DIS pour les anciennes...
Tu y arrives toi avec Rheingold a faire une purge du groupe ?

Share this post


Link to post
Share on other sites
Don

vraiment super car je pense que bon nombre de groupe ont été changés pour rien au final, le lien avec le moteur c'est super ça pourrait en aider plus d'un et aidé à réparrrer nos SMG à moindre frais

 

Merci pour ton retour d'informations !

Share this post


Link to post
Share on other sites
AnthonyM3E46

Je penses que plus des 3/4 des groupe qui ont etait changé avec le moteur HS sa c'est sur. De rien si sa peut aider et surtout éviter de sortir 2500€ !!!

Share this post


Link to post
Share on other sites
AnthonyM3E46

Jai fais a peu près 150 kilomètres aujourd'hui et impeccable rien a dire c'est une super boite. Comme il pleuvait j'ai pas tout essayer comme il faut mode sport etc ... Mais je n'en suis pas déçu du tout de cette SMGII :) Juste thaleur en mode auto elle a mis du temps a se mettre en 2 je lai fais manuellement car la voiture était pas chaude.

Share this post


Link to post
Share on other sites
tonio750

super ce topic

 

encore un à mettre sous le coude

 

on ne sait jamais que mon SMG me lâche...

Share this post


Link to post
Share on other sites
alexracing

Bonjour j'ai un souci similaire je partage les photos du moteur à 130000km.

J'en ai commandé un. Merci pour le partage d'infos!

image.jpg

image.jpg

  • Confused 1
  • Sad 1
  • Upvote 1

Share this post


Link to post
Share on other sites
jumel68

Effectivement il est bien usées ce moteur 😳

Share this post


Link to post
Share on other sites

×
×
  • Create New...