Jump to content
Omar El Amrani

Probleme moteur / Perte de Puissance BMW M5 V10 E60

Recommended Posts

Omar El Amrani

Bonjour,

 

Je suis paniqué et j'espère que quelqu'un pourra m'aider à savoir d'ou vient le problème.

 

J'ai une BMW M5 V10 E60 Phase 2 et une fois à 180 Km/h, j'ai un message d'erreur qui m'indique Problème moteur (Perte de Puissance) et le véhicule arrête d'accélérer. Pouvez-vous me dire pour ce qui savent de quoi peut-il s'agir et est ce que c'est bénin et pas inquiétant ?

 

La voiture est de Avril 2007 et a 64000 Km 

Le Diagnostic a ressorti un défaut relatif à l'Injecteur et Pression Carburant

 

Je vous remercie d'avance

Edited by Omar El Amrani

Share this post


Link to post
Share on other sites
Nico59

Bonsoir.

Avant que les pros viennent te répondre...

Ils ns faut les codes défauts à la valise.

Ça peut venir de plein de choses.

Passe un coup de diag.

Share this post


Link to post
Share on other sites
Thomas6702

Ils faudrait déjà les codes defauts, compte tour limite ? 4000 ? 7000?

Share this post


Link to post
Share on other sites
Omar El Amrani

Bonsoir,

 

Elle se bride à 6800 tours. 

 

J'étais chez BMW et ils ont fait la valise diagnostic. Il y'a un code défaut relatif à : Injecteur et Pression Carburant

 

Merci

Edited by Omar El Amrani

Share this post


Link to post
Share on other sites
Agost M5

Bonjour , peut être ton filtre a essence ,mais bon a ce kilométrage il y a quand même peu de chance ., ou alors la pompe a essence .  

Share this post


Link to post
Share on other sites
Thomas6702

Tu dois avoir plusieurs code defaut, un seul et unique code ne peut pas etre pour l'injecteur et la pressuon, c'est soit l'un soit l'autre. Regarde voir tes fusibles dans le coffres et dans la boite a gant

Share this post


Link to post
Share on other sites
kkcqhmaerd

J'ai eu exactement sa sur mon premier M5.

 

- Pression Carburant 

- Injecteurs n° 7 BANC 2

- Mauvaise combustion des cylindres 6 à 10.

 

J'avais commencer déjà par un additif BARDHAL Nettoyant injecteur.

Mon soucis à été régle pour L'injecteur Cylindre 6 à 10.

 

Mais le Soucis : Injecteur n°7 été toujours la.

Du coup, après de multiple passage et teste : J'ai changer l'injecteurs.

Le soucis Injecteur 7 BANC 2 : Disparue.

 

Mais j'avais le problème des pompes à essence, par forte accélération : Voyant Moteur / Moteur perte de puissance / Bridé à 6500TMN. 

et arriver au DEMI plein, la voiture broute, et s'ettoufe comme si elle n'avais plus d'essence.

 

J'ai donc purger le carburant que j'avais mi, et surprise... Je me suis taper un fond de cuve au dernier plein dans un INTERMARCHER, et voila

la merde que j'avais dedans, remplie de calamine, et de dépots pourrie... donc, obliger de passer un aspirateur liquide, j'ai tout aspiré, j'ai changer

la pompe à essence par une WalBRO 400LH acheter 120€ spécifique BMW.

 

Nouveau plein dans un TOTAL, la voiture et repartie comme si elle n'avais jamais rien eu.

et plus de soucis arriver au demi plein, plus de voyant moteur, plus de bride.

 

par contre, sache une chose, que la, pour mon cas, j'ai eu de la chance, mais pour avoir eu un deuxième fond de cuve dans un BP sur cette fois ci ma M6, sa ma couté un actuateur de ralentie mais pas la pompe a essence.

D'ailleurs c'est ce qui ma causé la perte de l'injecteur n°7 de ma m5.

 

aller a+

Share this post


Link to post
Share on other sites
Omar El Amrani

Bonsoir,

 

Merci pour votre réponse claire et précise.

 

Je voudrais vous demander. J'ai mis deux pleins avec deux additifs et la je veux mettre l'additif Bardhal dans le 3ème plein. Est ce que c'est mauvais pour les injecteurs ou est ce que c'est possible ? J'ai déjà l'impression qu'avec les deux additifs elle va mieux. Elle ne m'écrit défaut moteur que quand j'accélère de 0 à 180 km/h sans interruption.

 

A+

Share this post


Link to post
Share on other sites
kkcqhmaerd

Bhardal il y a rien de mieux, ;) les yeux fermer tu peut en mettre.

Share this post


Link to post
Share on other sites
Thomas6702

Me demande si tu n'as pas de soucis de pression carburant..

Share this post


Link to post
Share on other sites
fan2bm

par chez moi çà arrive souvent cette histoire de  mauvais carburant à intermarché,moi je n'y vais plus y faire l'essence depuis 1an!

entre les fonds de cuves ,l'étanchéité et les pompes des année 90....

Share this post


Link to post
Share on other sites
Popol

Vous ajoutez le Bardahl à quel moment: réservoir plein ou quand vous êtes sur la fin (genre 1/3 de plein) pour que le melange soit plus concentré?

 

Share this post


Link to post
Share on other sites
lusitano92
il y a 25 minutes, Popol a dit :

Vous ajoutez le Bardahl à quel moment: réservoir plein ou quand vous êtes sur la fin (genre 1/3 de plein) pour que le melange soit plus concentré?

 

Réservoir plein

Share this post


Link to post
Share on other sites
///MFan

Filtre et pompe à essence essaye déjà par la, quoi qu'il en soit c'est souvent négligé et aussi souvent source de PB. Surement quand la 5.5bars s'enclenche ca passe plus et défaut moteur.

tu as essayer en mettant gaz direct (tu vas actionner la pompe HP carburant en faisant ca) voir si le défaut apparait pas à une certaine vitesse mais plus à une sollicitation de puissance?

Share this post


Link to post
Share on other sites
///MFan
Le ‎04‎/‎04‎/‎2015 à 23:26, Omar El Amrani a dit :

Bonsoir,

 

Merci pour votre réponse claire et précise.

 

Je voudrais vous demander. J'ai mis deux pleins avec deux additifs et la je veux mettre l'additif Bardhal dans le 3ème plein. Est ce que c'est mauvais pour les injecteurs ou est ce que c'est possible ? J'ai déjà l'impression qu'avec les deux additifs elle va mieux. Elle ne m'écrit défaut moteur que quand j'accélère de 0 à 180 km/h sans interruption.

 

A+

Si avec un ca fonctionne pas , pas la peine de continuer de se coté, ca sert à rien.

Share this post


Link to post
Share on other sites
thierry7789

la solution c'est de chercher avec ISTA

Share this post


Link to post
Share on other sites
afv

Après 2 ans, à mon avis, il ne cherche plus le problème. :ph34r:

Share this post


Link to post
Share on other sites
///MFan
Il y a 13 heures, afv a dit :

Après 2 ans, à mon avis, il ne cherche plus le problème. :ph34r:

Clair!!! j'avais pas vu le déterrage.....

Share this post


Link to post
Share on other sites
lien-mi
Il y a 23 heures, ///MFan a dit :

Filtre et pompe à essence essaye déjà par la, quoi qu'il en soit c'est souvent négligé et aussi souvent source de PB. Surement quand la 5.5bars s'enclenche ca passe plus et défaut moteur.

tu as essayer en mettant gaz direct (tu vas actionner la pompe HP carburant en faisant ca) voir si le défaut apparait pas à une certaine vitesse mais plus à une sollicitation de puissance?

Je ne savais pas qu'il y avait une pompe HP carburant sur S85...:ph34r:

Share this post


Link to post
Share on other sites
///MFan
Le ‎07‎/‎07‎/‎2017 à 10:51, lien-mi a dit :

Je ne savais pas qu'il y avait une pompe HP carburant sur S85...:ph34r:

Si si, 2 dans la pompe à essence.

Share this post


Link to post
Share on other sites

×
×
  • Create New...