Jump to content

Help : Diffuseur qui crame suite à pose SS race


Black Angel

Recommended Posts

Bonjour, 

 

Hier j'ai fais monté un SS race. Le son est plus que magnifique, il correspond trait pour trait au son que j'ai toujours voulu avoir sur une BMW, et que je n'ai jamais eut ni jamais entendu dans une E46. 

 

Mais.... J'ai eut un problème que je n'ai jamais vu sur E46.

 

Je viens de m'apercevoir que le diffuseur d'origine avait cramé côté gauche alors que j'ai juste fait une toute petite séance de roulage sur départementale.... je crains que cela pourrait être encore pire sur circuit.

 

Ci-dessous 2 photos prises pour vous donner une idée. 

 

Est-ce que vous avez eut le même problème et/ou est-ce que vous avez une solution pour éviter d'avoir ce genre de souci (si je repose un autre diffuseur propre) ?

 

NB. Par chance, j'ai un 2e diffuseur qui traine dans un coin, mais que je devais justement vendre cette semaine. Si ce problème de cramage est récurrent et qu'il n'y a pas de solution je vais revendre le diffuseur comme prévu. Mais si vous avez une solution déjà connue que je pourrais appliquer sur ce diffuseur en bon état dans ce cas, je vais le garder.

post-315-0-27724500-1431461272.jpg

post-315-0-06728700-1431461286.jpg

Edited by Black Angel
Link to comment
Share on other sites

Si on instiste un peu le pot, il bouge, mais je trouve cela normal vu qu'il est fixé via des silentblok, il y a une liberté. Maintenant il bouge pas plus que le Eisenmann de ma E46 et pourtant j'ai jamais eut de souci sur la E46.

Link to comment
Share on other sites

En fait dans un 1er temps, j'aimerais savoir si ce type de problème est récurrent (voir normal) sur M3 E36 avec SS race ou si c'est propre à ma caisse. Si c'est propre à ma caisse je vais garder le diffuseur propre que je devais vendre jusqu'à ce que je trouve la solution a niveau de mon montage.

Link to comment
Share on other sites

Salut. J'ai le même silencieux et pas de soucis comme ça de constater. Tu as sûrement un silenblocs malade.

Merci pour ton retour Biba16.

Link to comment
Share on other sites

Merci aussi Mike.

 

Pour ma part les silentblocks d'origine n'ont pas été remplacés. Peut-être que l'un d'eux est effectivement malade.

 

Sinon j'ai eut par sms le témoignage d'un autre possesseur de M3 E36 en SS race, celui-ci a eut exactement le même problème que moi. Je ne sais pas encore si il avait changé ses silenblocks.

Link to comment
Share on other sites

Moi aussi ça touchait un peu sur les gros appuis malgré un centrage nickel. Maintenant je monte les silents bloc du silencieux de façon à ce qu'il se "contredisent", c'est à dire que quand je serre la pince sur la tige du silencieux, je les fait tirer chacun de leur côté. Pas facile à expliquer comme ça, et j'ai pas de photos sous le coude là...

Enfin en tout cas ça touche quasiment pas maintenant.

Je pense que ça arrive quand le caoutchouc des silents blocs commence à être un peu trop tendre.

Link to comment
Share on other sites

Merci pour ton retour gegette, effectivement j'ai du mal à comprendre. Est-ce que tu veux dire que tu sert de façon à ce que celui qui est le plus à gauche tire vers la gauche et celui qui est le plus à droite tire vers la droite ? un peu comme lorsqu'on cale une bécane sur une remorque ?

 

Tu avais ce problème en ayant mis des silentblock neufs ?

Link to comment
Share on other sites

Merci pour ton retour gegette, effectivement j'ai du mal à comprendre. Est-ce que tu veux dire que tu sert de façon à ce que celui qui est le plus à gauche tire vers la gauche et celui qui est le plus à droite tire vers la droite ? un peu comme lorsqu'on cale une bécane sur une remorque ?

 

Tu avais ce problème en ayant mis des silentblock neufs ?

Oui voilà, ils tirent chacun de leur coté. :oui:

Beh j'ai toujours les vieux! donc je peux pas te dire si c'est vraiment mieux avec des neuf.

Link to comment
Share on other sites

J'ai le même soucis, je pensais que cela venait des SB qui était vieux, je les aient remplacés par des neuf OEM BMW, le résultat est le même...

Link to comment
Share on other sites

faut mettre un diffuseur carbone :)

hummmmmmmm.................. non, le père Noël n'est pas encore passé à ma banque cette année  :perenoel:

Link to comment
Share on other sites

Merci pour tous vos retours les gars !!!!!  :oui:

 

Le points positifs : j'ai peut pas mal de retour, ça fait vraiment plaisir, merci encore  :-D

 

Points négatif : difficile de se faire une idée de la cause réelle de ce problème. Hier soir en me couchant je pensais que c'était un problème de silentblocks trop usés...Mais vu les derniers retours de Rudy, Max et Batoons, ce n'est plus aussi évident. :confus:

Link to comment
Share on other sites

×
×
  • Create New...