Jump to content
motorsport.buissonville

Changement actuateurs de papillons by Motorsport

Recommended Posts

Sipay

Le miens vient d'être fait très difficile a trouver, car les seul codes defaut étais ratée d'allumage cylindre x, ainsi de suite sur tout les cylindres du  banc 1, puis mise en mode dégrader et ratée d'allumage sur tout les cylindres du banc 2, donc il y avait interférence entre les deux actuateurs.

par contre dans mon cas apparemment c'étais bien un problème d’engrenage et pas électronique.

J'ai retrouver un ralenti hyper stable, avant je me demandait même si je n’avait pas un support moteur de mort :oui:

Share this post


Link to post
Share on other sites
Gatouille

Même si je n'ai pas de v8 c'est sympa à lire, la bise à ta famille....d'actuateurs !!

Share this post


Link to post
Share on other sites
893

deux composant a changer , 5minutes

 

si tu attend trop ca grille car les moteur sont hs et du coup la carte électronique degage

Par "un peu plus", j'espèrais un lien, ou des réfs de composants...

Pasque là, ch'uis pas plus avancé :-D

Share this post


Link to post
Share on other sites
motorsport.buissonville

DSC_0287.thumb.jpg.3ed128b1dc1b33b06cf41Pour Fred m3, je fais tous les diagnostique s avec cette valise texa axone S qui me donnent une multitude d'infos sur toutes les voitures. Je sais contrôler pas mal de choses en plus de trouver les codes défaut et de les effacer. Je peux aussi faire des test de relais, d'injecteur, reseter des vannes egr, c'est hyper complet. 

 

 

Share this post


Link to post
Share on other sites
motorsport.buissonville

miens vient d'être fait très difficile a trouver, car les seul codes defaut étais ratée d'allumage cylindre x, ainsi de suite sur tout les cylindres du  banc 1, puis mise en mode dégrader et ratée d'allumage sur tout les cylindres du banc 2, donc il y avait interférence entre les deux actuateurs.

par contre dans mon cas apparemment c'étais bien un problème d’engrenage et pas électronique.

J'ai retrouver un ralenti hyper stable, avant je me demandait même si je n’avait pas un support moteur de mort :oui: 

 

 j'ai aussi eu ces codes défaut, ratés d'allumage etc... J'ai longtps cherché av de les remplacer. J'ai posté pas mal dans le sujet aiguille qui oscille. Je suis sur le coup depuis janvier... Putin de bagnole, elle a de la chance que je l'aime

Share this post


Link to post
Share on other sites
scale

Les miens ont aussi été changés. Le premier a fait 120.000 km et le second 20.000 de plus. Par contre mon ralenti était bon, elle se mettait juste en mode dégradé.

Maintenant, la petite à 153.000  et j'ai à la première mise en route de la journée mon aiguille qui oscille pdt 1 minute ensuite tout va bien, le ralenti reste stable.

Share this post


Link to post
Share on other sites
Sipay

 

 j'ai aussi eu ces codes défaut, ratés d'allumage etc... J'ai longtps cherché av de les remplacer. J'ai posté pas mal dans le sujet aiguille qui oscille. Je suis sur le coup depuis janvier... Putin de bagnole, elle a de la chance que je l'aime

Heureusement que l'on prend du plaisir avec !!!   

Share this post


Link to post
Share on other sites
motorsport.buissonville

Les miens ont aussi été changés. Le premier a fait 120.000 km et le second 20.000 de plus. Par contre mon ralenti était bon, elle se mettait juste en mode dégradé.

Maintenant, la petite à 153.000  et j'ai à la première mise en route de la journée mon aiguille qui oscille pdt 1 minute ensuite tout va bien, le ralenti reste stable.

as tu une ligne akra? Si oui, je te conseille une maj chez Bmw,  Les sondes lambda foutent le bordel lors de l'activation de la pompe secondaire

Share this post


Link to post
Share on other sites
scale

non, j'ai la ligne d'origine.

Share this post


Link to post
Share on other sites
Thomas6702

J'ai commander le kit de reparation car pour le moment zéro defaut mais le premier demarrage de la journée j'ai des ratées. Bougie, actuateur de ralentie et capteur basse pression déja remplacer... Et toujours pareils. Sachant que c'est une maladies je le fait en préventif avant que la partie elec ne crame, elle grille car trop de correction a faire et chauffe un americain a reparer le sien pour 0,99$ un composant du circuit elec avait chauffer et griller

Share this post


Link to post
Share on other sites
scale
il y a 57 minutes, Thomas6702 a dit :

J'ai commander le kit de reparation car pour le moment zéro defaut mais le premier demarrage de la journée j'ai des ratées. Bougie, actuateur de ralentie et capteur basse pression déja remplacer... Et toujours pareils. Sachant que c'est une maladies je le fait en préventif avant que la partie elec ne crame, elle grille car trop de correction a faire et chauffe un americain a reparer le sien pour 0,99$ un composant du circuit elec avait chauffer et griller

Pourras tu nous faire un petit tuto lors de ton intervention? ça va en intéresser plus d'un ;-)

Share this post


Link to post
Share on other sites
Thomas6702

Si j'y pense pas de soucis :-) 

c'est le kit de pignon que j'ai pris :-)

Share this post


Link to post
Share on other sites
GEBm3

J ai vu cette vidéo et la place ici car je la trouve assez bien faite. On voit bien comment le gars procède pour atteindre les actionneurs.

le tuto de Motorsport.buissonville est bien fait, mais cette vidéo complète bien en étant très concrète.

j’en profite pour épingler le sujet d’ailleurs.

 

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

×
×
  • Create New...