Jump to content
mame13fr

Accumulateur pression vanos

Recommended Posts

mame13fr

Bonsoir à tous,

Quelqu un saurait comment tester le bon fonctionnement de l accumulateur ?

Les symptômes de ma voiture : perte de puissance.

Pour information :

Au DIS le teste du vanos est ok. 

Mais je n ai pas le pshiiit quand je coupe le moteur. 

Merci à vous !!

Ps: je pense que ce poste servira à quelques personnes hein @Batoons

 

  • Upvote 1

Share this post


Link to post
Share on other sites
ACS3

il n'y a pas de test à proprement parlé , moi , je croise ... j'ai un accu en etat correct , un tuyau ... j'en mets donc un autre à la place et j'ecoute ...

Share this post


Link to post
Share on other sites
mame13fr

Merci ! Je vais faire pareil.

Quel sont les symptômes d un accu défectueux ?

La perte de puissance en est un ?

Share this post


Link to post
Share on other sites
PP21
Le 22/11/2016 à 21:11, mame13fr a dit :

Bonsoir à tous,

Quelqu un saurait comment tester le bon fonctionnement de l accumulateur ?

Les symptômes de ma voiture : perte de puissance.

Pour information :

Au DIS le teste du vanos est ok. 

Mais je n ai pas le pshiiit quand je coupe le moteur. 

Merci à vous !!

Ps: je pense que ce poste servira à quelques personnes hein @Batoons

Il faut que ce soit un pshiiit comment?:ph34r:,   c'est significatif comme bruit?...

En tout cas en effet ça va servir mame13fr, avec tout ce que tu as déjà vérifié.., vivement que tu trouve!

Share this post


Link to post
Share on other sites
gegette
Le 22/11/2016 à 21:54, mame13fr a dit :

Merci ! Je vais faire pareil.

Quel sont les symptômes d un accu défectueux ?

La perte de puissance en est un ?

Perso, le miens était mort et la voiture marchait très bien, simplement que je n'avait plus de Pshiiit à l'arrêt moteur.

L'accu sert juste à lisser la pression du vanos lors de ses changements d'état, si le vanos ne fuit pas comme une passoire, tout fonctionne bien.

On peut très bien le diagnostiquer en branchant un mano (l'aiguille oscille en permanence).

Share this post


Link to post
Share on other sites
Yec

Il me semble que avec un Mano pris sur le vanos si l'on donne des coups de gazs bref et que l'aiguille descend en pression (passé de 100 bars a 50 par exemple) et remonte doucement c'est que l'accu ne compense plus la pression (vu que en décélération la pompe hp du vanos ne debite plus la bonne pression) donc il est hs 

corrigé moi si je dit une bêtise 

Edited by Yec

Share this post


Link to post
Share on other sites
mame13fr
il y a 29 minutes, gegette a dit :

si le vanos ne fuit pas comme une passoire, tout fonctionne bien.

Donc en gros, il pourrait compenser un vanos qui fuit...
@gegette d'ailleurs, il me semble que tu as refait un vanos toi non ??

Quand on fait un test vanos avec le DIS, il teste quoi finalement ???
Est ce que un test OK, signifie que le vanos ne fuit pas en interne ? vous en pensez quoi ? @ACS3 ton expertise est la bienvenue :D 
En tout cas, sur le DIS, il est bien indiqué qu'il doit y avoir un bruit à la coupure moteur !!

Share this post


Link to post
Share on other sites
Batoons

Intéressant tout ça :ph34r:

Share this post


Link to post
Share on other sites
PP21

Très intéressant.. 

mame peut-ètre qu'il serait bien que tu branche le mano sur le vanos et voir les variations (peut-ètre que si l'accumulateur hs ça varie beaucoup plus, les experts pourront dire)

 

je vais tendre l'oreille maintenant...

Ce qui est sur c'est que le pschiiit ne ressemble pas a celui quand on ouvre une bouteille de champagne! :bouletfier:

Share this post


Link to post
Share on other sites
Batoons

Pour info, j'ai la mienne depuis 4 ans et elle n'a jamais fait "PSCHIIIIIIIIIIIIIIIIIIIIIIIIT" ni même "PSCHIIIIT" ni même "PSCHIT" ni même....:paf:

  • Upvote 1

Share this post


Link to post
Share on other sites
mame13fr
à l’instant, Batoons a dit :

Pour info, j'ai la mienne depuis 4 ans et elle n'a jamais fait "PSCHIIIIIIIIIIIIIIIIIIIIIIIIT" ni même "PSCHIIIIT" ni même "PSCHIT" ni même....:paf:

C'est peut etre pour ca qu'elle avance pas non plus mdr !!!

En tout cas ma 325i Swappé, elle le faisait le pshiiit...

Je sais plus trop quoi penser du coup

Je sens que ce we je vais changer les cata, la sonde AAC, sonde vilebrequin, accu vanos, débitmetre, sonde lambda.... voir le moteur entier en faite !!! :D 

Share this post


Link to post
Share on other sites
PP21

:idea:

Peut etre que l enregistrement d ' un pschiiiittt!       Modèle et authentique  nous aiderait........

 

Si:nos:

 

 

 

 

Share this post


Link to post
Share on other sites
Batoons

Oui mais comment expliquer qu'il n'y avait aucun pb depuis 3 ans et 11 mois ?! ;) 

C'est vrai que c'est très chiant, on semble avoir les mêmes symptômes alors que des deux côtés, RAS du côté des tests DIS et d'INPA...

Pour moi, j'ai vraiment l'impression qu'elle est en sorte de "mode sécurité" avec le système vanos de désactivé, mais impossible de savoir ce qui pourrait générer une telle consigne sans apparaitre dans les erreurs...

Edited by Batoons

Share this post


Link to post
Share on other sites
PP21

plus sérieusement, ça me fait penser a mon prof d'électronique ( ça date ..) qui disait toujours pour un dépannage : avoir la bonne méthode -- algorithme de fonctionnement simple , commencer par le début, c'est souvent les choses les plus simples qui engendrent des pannes qui semblent grave..

Genre : on démonte un moteur qui démarre plus et on se rend compte que la jauge a essence ne fonctionnait plus et plus d'essence...

Après je suis sur que vous avez du déja tout vérifié en amont....

ça fait penser aussi a un débitmètre hs mais les tests Dis et INPA le mentionnerait...

en tout cas une fois résolu un bon pschiit...:alcool:

Share this post


Link to post
Share on other sites
mame13fr
il y a 21 minutes, PP21 a dit :

débitmètre hs

Le ralenti serait chaotique dans ce cas.

il y a 37 minutes, Batoons a dit :

, j'ai vraiment l'impression qu'elle est en sorte de "mode sécurité"

En faite, je crois que je vais rien changer, je vais virer ses put***n de 18 pouces qui pèse 6 tonnes, virer les gros freins qui sont aussi lourd, et tester contre une autre M3 (j'aurais du tester contre ma 3.0l avant de la vendre)... car autant elle a rien du tout et je me fais des films...

Cela dit, de temps en temps le vanos grogne bien bien fort... donc cette put***n de rondelle va falloir que je la change un de ces 4

Share this post


Link to post
Share on other sites
Frenchpaul
Il y a 5 heures, mame13fr a dit :

Donc en gros, il pourrait compenser un vanos qui fuit...
@gegette d'ailleurs, il me semble que tu as refait un vanos toi non ??

Quand on fait un test vanos avec le DIS, il teste quoi finalement ???
Est ce que un test OK, signifie que le vanos ne fuit pas en interne ? vous en pensez quoi ? @ACS3 ton expertise est la bienvenue :D 
En tout cas, sur le DIS, il est bien indiqué qu'il doit y avoir un bruit à la coupure moteur !!

Pour pas dire de bêtises, il me semble que le DIS regarde le décalage des cams quand les électrovannes sont activées.... Si la distri est mal calée ou si les cams ne se déplacent pas correctement, le DIS dit que c'est hors spec.....

Share this post


Link to post
Share on other sites
mame13fr
il y a 5 minutes, Frenchpaul a dit :

Pour pas dire de bêtises, il me semble que le DIS regarde le décalage des cams quand les électrovannes sont activées.... Si la distri est mal calée ou si les cams ne se déplacent pas correctement, le DIS dit que c'est hors spec.....

et donc ?

Si les joint du vanos fuit, on est d accord qu'il ne décalera plus les cams non ?

Share this post


Link to post
Share on other sites
Frenchpaul
il y a 1 minute, mame13fr a dit :

et donc ?

Si les joint du vanos fuit, on est d accord qu'il ne décalera plus les cams non ?

il aura du mal, car pas assez de pression......... c'est qu'il faut la pousser..... le mieux est de mettre un mano à la place du filtre, si quand tu donnes un coup d'accélérateur le pression chute c'est qu'il y a un problème (fuite ou accu).

Share this post


Link to post
Share on other sites
mame13fr

Je crois que je vais attendre mon mano et tester aussi la pression

  • Upvote 1

Share this post


Link to post
Share on other sites

×
×
  • Create New...