Jump to content
laszloptl

Problème injection suite INPA

Recommended Posts

laszloptl
Il y a 1 heure, lien-mi a dit :

As tu essayé de debrancher la batterie (une petite demi heure)?

Pendant ce temps tu peux nettoyer les bougies :nickel6:

Toute une après-midi. Oui va falloir démontrer et voir. ?

Share this post


Link to post
Share on other sites
laszloptl
il y a 28 minutes, Tony a dit :

En faisant les test injecteurs tu as injecter beaucoup d'essence dans les cylindres ce qui a noyer les bougies a mon avis

 

Je vais démontrer et on sera fixé! ? Ou pas...

Share this post


Link to post
Share on other sites
laszloptl

Je viens d' interchanger la bougie du premier cylindre avec celle du second cylindre. La première bougie était mouillé, la deuxième sèche. La troisième et quatrième sèche. Je n' ai pas eu le temps de démonter la cinquième et sixième bougie. À mon avis la bougie du cinquième cylindre va sûrement aussi être mouillé. Je continuerais demain! Les codes erreurs maintenant sont les suivants:

IMG_2024.thumb.JPG.a7557c31e8b40d1669a5bbc04ea9b768.JPG

IMG_2025.thumb.JPG.e6720e1ecd80c997e4fe29f2d28f07ca.JPG

IMG_2026.thumb.JPG.c3f601aa725e75335b2d7842996b82de.JPG

IMG_2027.thumb.JPG.28b8e693d07f0d7b9fc909054fa741e8.JPG

Du fait que le premier cylindre continu avec des ratés pensez vous que la bobine aussi est morte?

 

Share this post


Link to post
Share on other sites
Tony

Tu mets 6 bougies neuves au lieu de perdre du temps.

 

Share this post


Link to post
Share on other sites
laszloptl
il y a 35 minutes, Tony a dit :

Tu mets 6 bougies neuves au lieu de perdre du temps.

 

C'est évident que je vais mettre 6 nouvelles bougies, ne serais ce que pour leur âge... La question n' est pas la!!! 

Share this post


Link to post
Share on other sites
laszloptl

Bon je reviens vers vous parce que le problème a été diagnostiqué. Je lui ai donc mis 6 bougies neuves et le verdict est tombé... 3 bobines de cramées... J' ai inter-changer les bobines 1,2,3 avec les bobines 4,5 et 6, effacement des erreurs INPA, diag et les ratés sont passés a coté. Après j' ai fais le test avec les bobines d' un ami et la nickel!!! La question maintenant, lesquels prendre??? J' ai déjà fais quelques recherches mais rien de concluant. Sur Oscaro il y a énormément de références et pour les bobines Bosch par exemple il y a deux références. Lesquelles prendre? Merci.

Edited by laszloptl

Share this post


Link to post
Share on other sites
laszloptl

Si un modérateur passe par la, ça serais peu être bien aussi de changer le titre du sujet... Bah oui la pour le coup ça n'a pas grand chose a voir avec un problème d' injection... Merci.

Share this post


Link to post
Share on other sites
DAM3

Ce n est pas grave finalement heureusement.

Share this post


Link to post
Share on other sites
laszloptl

J' ai reçu les bobines et donc c'est nickel, le moteur tourne comme au premier jour!!! :nickel4:

Le 22/06/2017 à 22:11, julien m a dit :

L'huile va être lavée à l'essence!

Un remplacement d'huile lui fera pas de mal

C'est vrai que pour le coup au remontage quand j' ai enlevé le bouchon du remplissage d' huile et que j' ai mis mon nez dedans ça sentait l' essence à plein nez... Les segments ne sont pas sensés faire une étanchéité à 100%. C'est juste l' odeur parce que le niveau d' huile n' a absolument pas changer... Quoi qu' il en soit je vais lui refaire une vidange dans le doute... Une huile qui doit à peine avoir 10/20km... :paf:

  • Upvote 1

Share this post


Link to post
Share on other sites

×
×
  • Create New...