Jump to content
Yanndu28

Sonde lambda

Recommended Posts

Fredovitch
il y a 36 minutes, sedan78 a dit :

Tu as réinitialisé ton ecu quand tu as changé tes lambdas @Fredovitch???

Disons que je l'ai repassé au banc après je ne sais pas si ça se fait du coup automatiquement. ... en tout cas je n'ai plus d'instabilité au ralenti

Share this post


Link to post
Share on other sites
EGA
Le 7/7/2017 à 19:17, EGA a dit :

Topic qui tombe à pic (désolé)

Sur 3l2 il est possible d'inverser les 2 sondes au niveau du filetage dans les collecteurs ? si oui quelles sont les conséquences et les symptômes ? 

Merci

Bon, je me suis mal exprimé sur mon cas. 

J'ai ma sonde des cylindres 1,2,3 (celle du collecteur du "bas", facile d'accès) qui est en défaut au diag. J'avais fait changé les 2 sondes il y a 30 mkm. Et là en regardant de plus près je me suis rendu compte que la sonde avec la ref des cylindres 4,5,6 est montée dans le collecteur 1,2,3, elles sont donc inversées. 

Ca peut influencer le fonctionnement du moteur ou les sondes sont les mêmes, sauf la connectique est différente ? 

Share this post


Link to post
Share on other sites
EGA

Désolé, j'ai encore posé une question débile qui ne mérite pas de réponses. 

C'est évident que les lambdas sont les mêmes sur les 2 collecteurs, juste la connectique est différente. 

Je me demande comment les autres posent des questions intelligentes et reçoivent pleins de réponses. Faut que je m'instruise. 

Share this post


Link to post
Share on other sites
Yanndu28

C est pas specialement bête se que tu dis puisque d origine la droite et gauche on pas les memes ref ..

Share this post


Link to post
Share on other sites
Vince40

Le fait que la référence soit différente cela ne provient que de la longueur des câbles. La sonde est physiquement la même.

Share this post


Link to post
Share on other sites
EGA
il y a 49 minutes, Vince40 a dit :

Le fait que la référence soit différente cela ne provient que de la longueur des câbles. La sonde est physiquement la même.

Merci de ta réponse. Ca confirme ce que je pensais. 

Les connecteurs sont différents mais comme les sondes sont les mêmes et envoient les mêmes signaux le fait que elles soient "inversées" par rapport à leurs refs ne doit pas influencer la gestion du moteur par le DME. 

Share this post


Link to post
Share on other sites
Yanndu28
il y a une heure, Vince40 a dit :

Le fait que la référence soit différente cela ne provient que de la longueur des câbles. La sonde est physiquement la même.

Ah ok je savais pas

Share this post


Link to post
Share on other sites
APSUA_M3_67

Les sondes sont pareils oui juste la connectique qui change. Par contre les inversés nuit aussi au fonctionnement du moteur car si vous montez mal le dme va lire la richesse dans la ligne 123 qui en faite doit être la ligne 456...donc il va corriger 456 en prenant les gaz 123. 

Share this post


Link to post
Share on other sites
APSUA_M3_67

Il faut surtout respecter les fiches c'est à dire sur les fiches coté faisceaux, 1 et 2 une est plus longue que l'autre et de mémoire la longue (1) va sur l'extérieur de la ligne et la (2) à l'intérieur.

Share this post


Link to post
Share on other sites

×
×
  • Create New...