Jump to content
Pierrick2308

///M3 Phoenix BVM de Pierrick !!

Recommended Posts

Pierrick2308
il y a 2 minutes, GEBm3 a dit :

tu veux parler du claquement sous l'auto, notamment, quand tu lâches mal l'embrayage à très basse vitesse,? voire en manoeuvre???
C'est dans la boîte...je l'ai très atténué après vidange de la boite .
MAis c'est vrai qu'en prenant l'habitude, on arrive à l'éviter.

C'est bien à basse vitesse, mais ça vient de l'arrière donc pour moi c'est plus le pont !

Share this post


Link to post
Share on other sites
GEBm3
il y a 6 minutes, Pierrick2308 a dit :

C'est bien à basse vitesse, mais ça vient de l'arrière donc pour moi c'est plus le pont !

pas évident de savoir d'ou ça vient...:D

moi aussi je croyais.. et pourtant il était neuf.. je suis allé voir ma concess, où officiait encore un chef d'atelier super compétent et que je connaissais depuis 25 ans...
Je lui dit, teste là, me semble que mon pont neuf fait du bruit;... il teste et me dit: c'est la boîte... je l'ai pas cru, car pour moi c'était impossible et ça venait de l'arrière..
Puis je l'ai mis sur chandelles, pour vidange boîte. Je me couche sous l'auto,  tourne l'arbre.....  merde, il avait raison c'est la boîte..!!!!!!!!

j'ai un peu pris peur.. bon je vidange, quand même.. puis teste l'auto: d'abord j'ai pas reconnu la boite, (plus souple) et ensuite, le bruit avait largement diminué.. Il subsiste, mais bien moins fort.

Ensuite, suis allé lire les fofos: bruit sur quasi toutes, certaines dès 30 000 km.. bref, une E46 quoi!!:perenoel:

Share this post


Link to post
Share on other sites
Pierrick2308

Intéressant comme remarque ! 

Sur la mienne l'huile de boite a 10000km et >3 ans. Idem pour le pont.

Share this post


Link to post
Share on other sites
La Miche31

Tu a juste l'impression que tout va tomber par terre , en passant la 1 et la 2 à froid, mais tout va bien. Le train arrière tombera avant :mrgreen:

  • Haha 1
  • Upvote 1

Share this post


Link to post
Share on other sites
LudoLoe
il y a 50 minutes, La Miche31 a dit :

Tu a juste l'impression que tout va tomber par terre , en passant la 1 et la 2 à froid, mais tout va bien. Le train arrière tombera avant :mrgreen:

Exactement pareil chez moi :nickel4:

Ca devient rare les caisse OEM comme ca :D

Pour les ammortisseur, à voir sur sol plat, mais elle parait basse.

Share this post


Link to post
Share on other sites
Pierrick2308

Sur des jantes pack CS, c'est quoi comme pneus préconisés ? 225/40+255/35 ou 235/40+265/35 ??

Share this post


Link to post
Share on other sites
Séb63

Félicitations, elle à l'air magnifique 8) :lover:

C'est vrai que ça enlève du charme ce jeu dans la transmission, même avec un pont de 3 000 kilomètres à son achat et maintenant 6 000 km. En SMGII on le ressent beaucoup moins en conduite cool dans mes souvenirs ?

Je la trouve également basse, je pencherais pour des ressorts Eibach.

Sinon la taille est 225/40 et 255/35 :nickel8: 

Edited by Séb63

Share this post


Link to post
Share on other sites
-JM-
Il y a 5 heures, GEBm3 a dit :

tu veux parler du claquement sous l'auto, notamment, quand tu lâches mal l'embrayage à très basse vitesse,? voire en manoeuvre???
C'est dans la boîte...je l'ai très atténué après vidange de la boite .
MAis c'est vrai qu'en prenant l'habitude, on arrive à l'éviter.

ouais, enfin, elle reste quand même un poil rétive  hein!!!!!!! notamment  à froid. C'est valable aussi sur E36

 

Il y a 5 heures, GEBm3 a dit :

pas évident de savoir d'ou ça vient...:D

moi aussi je croyais.. et pourtant il était neuf.. je suis allé voir ma concess, où officiait encore un chef d'atelier super compétent et que je connaissais depuis 25 ans...
Je lui dit, teste là, me semble que mon pont neuf fait du bruit;... il teste et me dit: c'est la boîte... je l'ai pas cru, car pour moi c'était impossible et ça venait de l'arrière..
Puis je l'ai mis sur chandelles, pour vidange boîte. Je me couche sous l'auto,  tourne l'arbre.....  merde, il avait raison c'est la boîte..!!!!!!!!

j'ai un peu pris peur.. bon je vidange, quand même.. puis teste l'auto: d'abord j'ai pas reconnu la boite, (plus souple) et ensuite, le bruit avait largement diminué.. Il subsiste, mais bien moins fort.

Ensuite, suis allé lire les fofos: bruit sur quasi toutes, certaines dès 30 000 km.. bref, une E46 quoi!!:perenoel:

Lol moi aussi je croyais que ca venait du pont. Si ca vient de la boite et que c'est normal, je vais arrêter de me prendre la tête avec ca. Je voulais l’amener chez un spécialiste pour qu'elle soit examinée au niveau de la transmission. C'est bon à savoir :nickel8:

Avez vous aussi 2-3 claquements parfois quand vous manœuvrés à basse vitesse un peu comme s'il y avait du jeu dans la transmission ? Ca m'arrive quand je manœuvre et montant sur des petits trottoirs.

Edited by -JM-
  • Upvote 1

Share this post


Link to post
Share on other sites
lotus
Il y a 5 heures, GEBm3 a dit :

tu veux parler du claquement sous l'auto, notamment, quand tu lâches mal l'embrayage à très basse vitesse,? voire en manoeuvre???
C'est dans la boîte...je l'ai très atténué après vidange de la boite .
MAis c'est vrai qu'en prenant l'habitude, on arrive à l'éviter.

ouais, enfin, elle reste quand même un poil rétive  hein!!!!!!! notamment  à froid. C'est valable aussi sur E36

 En même temps j'ai retrouvé un levier de vitesses correct cet été est même à froid ça me semblait comme dans du beurre on verra cet hiver

Mais je n'ai jamais ressenti une telle facilité depuis que j'ai la M merci encore à Julien M

il y a 24 minutes, -JM- a dit :

 

Lol moi aussi je croyais que ca venait du pont. Si ca vient de la boite et que c'est normal, je vais arrêter de me prendre la tête avec ca. Je voulais l’amener chez un spécialiste pour qu'elle soit examinée au niveau de la transmission. C'est bon à savoir :nickel8:

Avez vous aussi 2-3 claquements parfois quand vous manœuvrés à basse vitesse un peu comme s'il y avait du jeu dans la transmission ? Ca m'arrive quand je manœuvre et montant sur des petits trottoirs.

Oui enfin des bruits il y en a plein Lol il ne faut pas s'inquiéter surtout à ton kilométrage JM

Si je comprends bien à basse vitesse quand tu embrayes tu entends un glong ?

 

Edited by lotus

Share this post


Link to post
Share on other sites
GEBm3
Il y a 1 heure, -JM- a dit :

 

Lol moi aussi je croyais que ca venait du pont. Si ca vient de la boite et que c'est normal, je vais arrêter de me prendre la tête avec ca. Je voulais l’amener chez un spécialiste pour qu'elle soit examinée au niveau de la transmission. C'est bon à savoir :nickel8:

Avez vous aussi 2-3 claquements parfois quand vous manœuvrés à basse vitesse un peu comme s'il y avait du jeu dans la transmission ? Ca m'arrive quand je manœuvre et montant sur des petits trottoirs.

C est exactement de cela dont je parle..

Share this post


Link to post
Share on other sites
-JM-
il y a une heure, GEBm3 a dit :

C est exactement de cela dont je parle..

Je pensais que tu parlais juste de l'unique claquement qui se produit couramment quand tu embrayes ou débrayes. D'une certaine manière, c'est rassurant de savoir que tout est lié à la boite.

J'avais déjà ce phénomène en moins prononcé avec la SMGII lors des manœuvres, pas étonnant vu que c'est la même BVM.

Share this post


Link to post
Share on other sites
lotus

 Et pareil que Geb depuis que j'ai la transmax Z je ne les presque plus se bruit pont ou boîte...

Sinon avant il était énormément présent. Sinon vous n'avez pas le pont qui grogne vous?

Share this post


Link to post
Share on other sites
GEBm3
Il y a 5 heures, -JM- a dit :

Je pensais que tu parlais juste de l'unique claquement qui se produit couramment quand tu embrayes ou débrayes. D'une certaine manière, c'est rassurant de savoir que tout est lié à la boite.

J'avais déjà ce phénomène en moins prononcé avec la SMGII lors des manœuvres, pas étonnant vu que c'est la même BVM.

Euh ça je vois pas par contre..

tu veux dire quand l auto ne roule pas , et juste le fait d embrayer/ débrayer ???

Share this post


Link to post
Share on other sites
GEBm3
il y a 7 minutes, lotus a dit :

 Et pareil que Geb depuis que j'ai la transmax Z je ne les presque plus se bruit pont ou boîte...

Sinon avant il était énormément présent. Sinon vous n'avez pas le pont qui grogne vous?

Bah si c est depuis vidange boite, ça vient ... de la boite!!!?

Non le pont grigne pas mais il a 6000 km..

t as l huile magique?

Share this post


Link to post
Share on other sites
lotus
il y a 6 minutes, GEBm3 a dit :

Bah si c est depuis vidange boite, ça vient ... de la boite!!!?

Non le pont grigne pas mais il a 6000 km..

t as l huile magique?

Oui oui l huile magique presque 10 000 km que je les est plus rien depuis 

Edited by lotus

Share this post


Link to post
Share on other sites
-JM-
Il y a 9 heures, lotus a dit :

 En même temps j'ai retrouvé un levier de vitesses correct cet été est même à froid ça me semblait comme dans du beurre on verra cet hiver

Mais je n'ai jamais ressenti une telle facilité depuis que j'ai la M merci encore à Julien M

Oui enfin des bruits il y en a plein Lol il ne faut pas s'inquiéter surtout à ton kilométrage JM

Si je comprends bien à basse vitesse quand tu embrayes tu entends un glong ?

 

J'entends quand une sorte de tac tac tac ou claquement répété qui semble venir de la transmission. Notamment quand je manœuvre pour rentrer dans mon garage. Je dois pour cela monter un trottoir bas quasiment de face en 1ère et en embrayant et débrayant, c'est lors du débrayage que j'entends ce drôle de bruit. Mais j'avais déjà la même chose avec la SMGII. Donc je ne pense pas que ce soit anormal.

Comme tu dis, des bruits, il y en a plein, faut pas trop s'en faire, sinon on laisse la M au garage.

Il y a 1 heure, lotus a dit :

 Et pareil que Geb depuis que j'ai la transmax Z je ne les presque plus se bruit pont ou boîte...

Sinon avant il était énormément présent. Sinon vous n'avez pas le pont qui grogne vous?

Non, pas de pont qui grogne, il a l'air en meilleur état que le pont de l'ancienne M au même kilométrage (sur la SMGII, il avait été changé à environ 40 000km).

Il y a 1 heure, GEBm3 a dit :

Euh ça je vois pas par contre..

tu veux dire quand l auto ne roule pas , et juste le fait d embrayer/ débrayer ???

Non, quand tu passes les rapports, c'est que Pierrick décrivait plus haut avant qu'on commence à détourner son sujet :mrgreen:. Mais je ne pense pas que cela le dérange, un petit échange culturel sur nos boites et ponts ne fais jamais de mal B).

Share this post


Link to post
Share on other sites
GEBm3
il y a 16 minutes, -JM- a dit :

J'entends quand une sorte de tac tac tac ou claquement répété qui semble venir de la transmission. Notamment quand je manœuvre pour rentrer dans mon garage. Je dois pour cela monter un trottoir bas quasiment de face en 1ère et en embrayant et débrayant, c'est lors du débrayage que j'entends ce drôle de bruit. Mais j'avais déjà la même chose avec la SMGII. Donc je ne pense pas que ce soit anormal.

Comme tu dis, des bruits, il y en a plein, faut pas trop s'en faire, sinon on laisse la M au garage.

Non, pas de pont qui grogne, il a l'air en meilleur état que le pont de l'ancienne M au même kilométrage (sur la SMGII, il avait été changé à environ 40 000km).

Non, quand tu passes les rapports, c'est que Pierrick décrivait plus haut avant qu'on commence à détourner son sujet :mrgreen:. Mais je ne pense pas que cela le dérange, un petit échange culturel sur nos boites et ponts ne fais jamais de mal B).

J'ai relu  sa question, pas certain que j'ai répondu à côté, car il parle de claquement quand il embraye débraye, et surtout qu'en adaptant sa conduite, il arrive à supprimer ce bruit. C'est exactement la même chose que sur mon auto, c'est un claquement unique qui se produit à basse vitesse, en 1 ou 2, suivant si on lâche l'embrayage plus ou moins tôt et plus ou moins fort. Toi ce que tu décris, c'est pas lors du mouvement de l'embrayage, mais en permanence lorsque tu débrayes par ex... ce bruit aussi est courant, enfin moi je l'ai pas, mais mon père l'avait sur sa 3,2L e 36

Share this post


Link to post
Share on other sites
-JM-
il y a 7 minutes, GEBm3 a dit :

J'ai relu  sa question, pas certain que j'ai répondu à côté, car il parle de claquement quand il embraye débraye, et surtout qu'en adaptant sa conduite, il arrive à supprimer ce bruit. C'est exactement la même chose que sur mon auto, c'est un claquement unique qui se produit à basse vitesse, en 1 ou 2, suivant si on lâche l'embrayage plus ou moins tôt et plus ou moins fort. Toi ce que tu décris, c'est pas lors du mouvement de l'embrayage, mais en permanence lorsque tu débrayes par ex... ce bruit aussi est courant, enfin moi je l'ai pas, mais mon père l'avait sur sa 3,2L e 36

Oui, c'est ce genre de bruit de transmission que j'ai. C'est principalement bas dans les tours que j'ai des bruits de transmission sur tous les rapports. Dès que je tape dans le haut du compte-tour, plus de bruit au passage des rapports. Mais c'est énervant, ça pousse à relâcher l'embrayage très lentement.

Je ne pense pas que tu ai répondu à coté. C'est juste moi qui doit mal interprété. De toute manière, j'ai l'impression que les bruits de transmission décris, je les ai tous :nickel4:

Share this post


Link to post
Share on other sites
-JM-
il y a 3 minutes, sedan78 a dit :

Palier, flector,  sblocs de cage  de pont . Sb de support  de bv. .. y a du choix

C'est prévu que je fasse examiner tout cela en début d'année prochaine. En attendant, je fais avec, c'est rien d'urgent. La voiture m'a été vendue comme cela par le garage, et je ne pense pas que ce soit des bruits anormaux. C'est juste casse-pied.

Share this post


Link to post
Share on other sites
lotus
il y a une heure, -JM- a dit :

J'entends quand une sorte de tac tac tac ou claquement répété qui semble venir de la transmission. Notamment quand je manœuvre pour rentrer dans mon garage. Je dois pour cela monter un trottoir bas quasiment de face en 1ère et en embrayant et débrayant, c'est lors du débrayage que j'entends ce drôle de bruit. Mais j'avais déjà la même chose avec la SMGII. Donc je ne pense pas que ce soit anormal.

Comme tu dis, des bruits, il y en a plein, faut pas trop s'en faire, sinon on laisse la M au garage.

Non, pas de pont qui grogne, il a l'air en meilleur état que le pont de l'ancienne M au même kilométrage (sur la SMGII, il avait été changé à environ 40 000km).

Non, quand tu passes les rapports, c'est que Pierrick décrivait plus haut avant qu'on commence à détourner son sujet :mrgreen:. Mais je ne pense pas que cela le dérange, un petit échange culturel sur nos boites et ponts ne fais jamais de mal B).

Attention le pond qui grogne est mal interprété par Bmw qui remplacer.

mes c'est un fonctionnement normal les V8 le font aussi Il suffisait tout simplement de mettre la bonne huile

 ( chose qui m'a été dit par des spécialistes de la marque)

Share this post


Link to post
Share on other sites

×
×
  • Create New...