Jump to content
Anastasia

Bruits de cliquetis direction AV M2

Recommended Posts

Anastasia

J’ai une M2 de fin 2016 et depuis quelques temps j’ai remarqué que dans des virages serrés (en roulant au pas pendant des manœuvres et/ou rapidement sur route) j’ai un cliquetis métallique à l’avant au niveau de la roue qui tourne (donc tourne à gauche, côté gauche qui fait du bruit). 

Est-ce que d’autres M2 ont ces bruits? 

Mon compagnon a exactement le même bruit sur son Alpina B3 f31, on lui a dit que c’était un pb de « graissage de bagues ». Il l’a laissée chez BMW, au bout d’une semaine le bruit est revenu... dans ce cas faut les graisser toutes les semaines...

On peut lire plein de choses, problème de crémaillère de direction, etc... mais ça parait gros pour 2 voitures qui ont l’une 40000km et l’autre 12000. 

Et maintenant moi je l’ai ? quelqu’un connaît la maladie du cliquetis? Chez nous c’est contagieux ?

Share this post


Link to post
Share on other sites
964RS

60.000 kilomètres et RAS sur la mienne pour le moment. 

Elle est d'avril 2016.

  • Like 1

Share this post


Link to post
Share on other sites
olivier54m

J’ai aussi un bruit métallique quand je tourne mes roues sur places...elle est du 01/2017.

j’irais voir bmw en rentrant de vacances  ? 

Share this post


Link to post
Share on other sites
Anastasia
6 hours ago, olivier54m said:

J’ai aussi un bruit métallique quand je tourne mes roues sur places...elle est du 01/2017.

j’irais voir bmw en rentrant de vacances  ? 

Ok, et en roulant aussi? (Quand tu tournes). 

Vous me corrigez si je me trompe mais on partage les trains roulants des M4, c’est ça? 

Share this post


Link to post
Share on other sites
olivier54m

Je l’avais déjà entendu sur route bosselée en rentrant chez moi et là je viens de me rendre compte que j’ai le même bruit en manœuvrent sur un parking...

Elle sort de chez bmw pour changement de la ligne d’échappement d’origine, suite à une fissure sur une soudure.

Share this post


Link to post
Share on other sites
juco2

J'ai eut un phénomène similaire sur ma M135i, j'avais un bruit de cliquetis au niveau des disques avant dès qu'on braquait le volant à partir d'un certain angle et en appui ça se produisait. 
Pour résoudre le problème j'ai démonté mes disques avant, nettoyé les portées de disques à la brosse métallique et 
remonté l'ensemble avec de la graisse cuivrée et le bruit à disparu.

Share this post


Link to post
Share on other sites
AL1969
On 7/26/2018 at 7:22 AM, Anastasia said:

J’ai une M2 de fin 2016 et depuis quelques temps j’ai remarqué que dans des virages serrés (en roulant au pas pendant des manœuvres et/ou rapidement sur route) j’ai un cliquetis métallique à l’avant au niveau de la roue qui tourne (donc tourne à gauche, côté gauche qui fait du bruit). 

Est-ce que d’autres M2 ont ces bruits? 

Mon compagnon a exactement le même bruit sur son Alpina B3 f31, on lui a dit que c’était un pb de « graissage de bagues ». Il l’a laissée chez BMW, au bout d’une semaine le bruit est revenu... dans ce cas faut les graisser toutes les semaines...

On peut lire plein de choses, problème de crémaillère de direction, etc... mais ça parait gros pour 2 voitures qui ont l’une 40000km et l’autre 12000. 

Et maintenant moi je l’ai ? quelqu’un connaît la maladie du cliquetis? Chez nous c’est contagieux ?

Moi j’ai un bruit de cliquetis a l’ avant droit en tournant a gauche virage serre, elle me fait ca quasi depuis le debut, je l’al aussi eu a gauche mais c’est parti ... ?

je suspecte un probleme de gravillons dans les rainures des jantes, j’ai même du les gratter apres le lavage pour enlever des gravillons colles dans la jante ?

 

Share this post


Link to post
Share on other sites
david38

coucou pas de retour sur ce clicti

j y ai droit aussi depuis le week dernier ou j ai roule un peut fort

alors sur un xdrive ca drifte mais voila maintenent clic clic clic comme un gravier dans le pneus mais sans gravier

alors demonter la roué  et ras rien de special a première vu

du est ce le cardant ou les freins ou autre

merci

 

Share this post


Link to post
Share on other sites
cjeanny

Bonsoir,

C'est un défaut dans le train avant qui a été pris sous garantie pour ma part.

Il y a une note BMW la dessus.

Share this post


Link to post
Share on other sites
david38

merci je vais voir ca si ca persiste :ph34r:

Share this post


Link to post
Share on other sites
Quenotte

Quand vous démontez vos roues, bien serrer ensuite à 140Nm (Cf. ISTA pour F2x/F3x/F8x).

Après changement des freins sur ma M235i, j'avais un cliquetis à l'avant droit lors des virages à gauche.

Après serrage correct à 140Nm, le cliquetis a disparu...

Share this post


Link to post
Share on other sites
Anastasia

Merci à tous pour vos réponses! Pour l’instant je fais avec, j’irais voir bmw pour leur en parler. Ils m’avaient déjà réglé l’autre problème (avec les tôles et cailloux coincés) et je pense qu’ils ne en m’ont pas assez serré la roue du coup...

Faudra tester sur l’Alpina aussi. 

Merci!

Share this post


Link to post
Share on other sites
olivier54m

Rendez-vous pris le 17 septembre pour ma M2 chez bmw pour mon bruit  de cliquetis à l’avant...à suivre...

Share this post


Link to post
Share on other sites
david38

j attend ton retour avec impatience

moi demonter les freins tous nettoyer resserer bien et toujours ce bruit

bizarement a froid ca le fais pas c est apres quelques km que ca viens 

?

Share this post


Link to post
Share on other sites
david38
Le ‎13‎/‎08‎/‎2018 à 22:21, cjeanny a dit :

Bonsoir,

C'est un défaut dans le train avant qui a été pris sous garantie pour ma part.

Il y a une note BMW la dessus.

un defaut du moyeux ou roulement ?

as tu plus d infos  ?

 

Share this post


Link to post
Share on other sites
CHAMALA

Aye j'ai aussi le cliquetis... en plus de tous les autres bruits de roulement dans cette voiture sachant qu'ils m'ont déjà changé le pont arrière...

Je suis passé au garage ou on m'a demandé de changer les pneus (ou bruler 1500€ de cierge au choix...)

J'ai quand même fait seulement les arrières qui pour le coup été presque fini et maintenant ça fait ce bruit... en plus de tous les autres ?

 

  • Like 1

Share this post


Link to post
Share on other sites
david38

après les pneus j ais vraiment du mal a y croire mais moi le cliquetis est apparu après une soire ou j avais pas mal drifte et sais vrais qu il sont pas mort mais mal use a presente

je ferrais un essay avec d autre roues a l occasion :?:

Il y a 23 heures, CHAMALA a dit :

Aye j'ai aussi le cliquetis... en plus de tous les autres bruits de roulement dans cette voiture sachant qu'ils m'ont déjà changé le pont arrière...

Je suis passé au garage ou on m'a demandé de changer les pneus (ou bruler 1500€ de cierge au choix...)

J'ai quand même fait seulement les arrières qui pour le coup été presque fini et maintenant ça fait ce bruit... en plus de tous les autres ?

 

tu as bien le bruit a l avant toi aussi ??

 

Share this post


Link to post
Share on other sites
KOOMICHRIS
On 7/26/2018 at 8:30 AM, 964RS said:

60.000 kilomètres et RAS sur la mienne pour le moment. 

Elle est d'avril 2016.

Pareil 5000kms et RAS de juillet 2017

Share this post


Link to post
Share on other sites
CHAMALA
Il y a 1 heure, david38 a dit :

après les pneus j ais vraiment du mal a y croire mais moi le cliquetis est apparu après une soire ou j avais pas mal drifte et sais vrais qu il sont pas mort mais mal use a presente

je ferrais un essay avec d autre roues a l occasion :?:

tu as bien le bruit a l avant toi aussi ??

 

J'ai en effet l'impression que ça vient de devant, c'est dés que je fais des manoeuvres à trés base vitesse, typiquement quand je sors d'une place de parking et un peu plus à froid.

Mais j'ai bien changé les pneus arrières pourtant si on considère que ça peut venir du couple de serrage...

  • Like 1

Share this post


Link to post
Share on other sites
Anastasia
On 8/27/2018 at 5:45 PM, CHAMALA said:

Aye j'ai aussi le cliquetis... en plus de tous les autres bruits de roulement dans cette voiture sachant qu'ils m'ont déjà changé le pont arrière...

Je suis passé au garage ou on m'a demandé de changer les pneus (ou bruler 1500€ de cierge au choix...)

J'ai quand même fait seulement les arrières qui pour le coup été presque fini et maintenant ça fait ce bruit... en plus de tous les autres ?

 

J’ai pas encore eu le temps de l’emmener mais je vais le faire samedi. Je vais voir ce qu’ils disent. 

Par curiosité, pourquoi as-tu fait changer le pont arrière? Il y a encore un autre souci connu?

Bonne journée!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...