Jump to content
Anto82

[Résolu] Coussinets de bielles HS ?

Recommended Posts

Anto82

Bonjour à tous,

Ce matin, en démarrant après ~3 semaines, j'ai eu la chance d'entendre un somptueux claquement métallique (qui semble provenir) du bas moteur.

Je pense immédiatement aux coussinets de bielle, mais je suis étonné qu'à 113000kms ça survienne car à priori les S62 ne sont pas touchés.

 

Ca fait le même bruit qu'ici : 

 à 25secondes.

 

Ca suit également le régime moteur. J'ai vérifié le niveau d'huile, il est OK, j'ai passé un coup de valise, RAS non plus, pas de voyant.

Qu'en dites-vous ?

Edited by Anto82
Résolu

Share this post


Link to post
Share on other sites
William21

J'en dit que, sans être paranoïaque, il vaut mieux diagnostiquer la cause et ne pas rouler.

Share this post


Link to post
Share on other sites
Anto82

Ah bah je m'en suis pas servi, elle a du tourner environ 20 secondes, j'entreprends pas d'y retoucher tant que le problème n'est pas réglé.

Je demande des avis pour savoir si ça peut être la cause du bruit, surtout sur ce moteur.

Share this post


Link to post
Share on other sites
lien-mi

Si je ne dis pas de bêtise, la commande des soupapes se fait par poussoir hydraulique.

Peut être ce sont'ils désamorcés. Dans ce cas, ce n'est pas bien méchant, il faut faire tourner le moteur un certain temps pour permettent aux poussoirs de se ré-amorcer.

Idéalement, il faudrait que tu identifie bien d'où vient le bruit. Plutôt d'une (des) culasse ou plutôt bas moteur. Je sais que ce n'est pas simple (un stetoscope ou long tournevis avec manche en bois peuvent t'aider).

Essayer de trouver le problème sans remettre en route le moteur, t'obligera à procéder au pifometre.

Share this post


Link to post
Share on other sites
dams90

Un vanos hs peut faire le même genre de bruit si j'ai bonne mémoire...

Share this post


Link to post
Share on other sites
lien-mi
il y a 44 minutes, William21 a dit :

J'en dit que, sans être paranoïaque, il vaut mieux diagnostiquer la cause et ne pas rouler.

HS mais il est curieux que "certains" puissent éditer leurs messages sans que cela soit notifier.... 

Est ce un privilège réservé aux admins et membre ///M Club? 

Edit: pour verifier :|

Edited by lien-mi

Share this post


Link to post
Share on other sites
Anto82

Du coup, je peux laisser tourner au ralenti jusqu'à ce que le moteur soit en température, ou c'est chaud ?

Pour moi, on l'entend mieux sous la voiture.

 

edit: D'après les vidéos (pas 100% fiable forcément), que je vois, le Vanos ça a l'air de faire quelque chose d'un poil différent.

Les poussoirs c'est plutôt en haut il me semble.

Edited by Anto82

Share this post


Link to post
Share on other sites
lien-mi
il y a 7 minutes, Anto82 a dit :

Du coup, je peux laisser tourner au ralenti jusqu'à ce que le moteur soit en température, ou c'est chaud ?

Si tu laisse en température oui le moteur sera chaud :bouletfier:

 

Trêve de boutades :)

 

 

Il est difficile de te conseiller comme ça... La mécanique quand on est sur place n'est déjà pas une science exact alors à distance...

Je te donne mon avis qui n'engage que moi:

Si tu es certain que le bruit vient du bas moteur alors je te conseillerais de ne pas faire tourner plus le moteur et de vidanger (+ verif filtre à huile) pour voir si tu trouve quelque chose (limailles).

Mais j'ai du mal a croire que les coussinet puissent dégager comme ça (aussi rapidement) sur une "remise en route" (a condition que le témoin d'huile soit éteint bien sur).

C'est pourquoi je pense + aux poussoirs (qui eux ont la fâcheuse tendance à se désamorcer lors d’arrêt prolongé). Effectivement ils sont dans le haut moteur (culasse). Et il leurs faut parfois un certain temps pour se réamorcer (surtout avec de l'huile froide (visqueuse)).

 

  • Thanks 1

Share this post


Link to post
Share on other sites
ACS3

+1 , un coussinet , ça claque plutot quand l'huile est chaude

un poussoir , ou les vanos phase 1 sans vanne d'arret ,ça claque au demarrage

 

  • Like 1
  • Thanks 2

Share this post


Link to post
Share on other sites
Anto82

Merci ACS3 pour ton retour.

Il s'agit d'une phase 2, du coup, plutôt un poussoir ?

Si je laisse tourner au ralenti, ça risque de prendre un moment sans avoir la certitude que le poussoir puisse se réamorcer, non ?

Share this post


Link to post
Share on other sites
Anto82

J'avais même pas vu ton post désolé.

Donc toi aussi tu penses aux poussoirs, et tu confirmes que ça risque d'être compliqué de le réamorcer au ralenti.

J'imagine que si la pression d'huile n'est pas suffisante, il ne se réamorcera pas ?

Share this post


Link to post
Share on other sites
lien-mi

Sans appareil pour "ecouter" le moteur, il sera très difficile de définir la provenance exact du bruit. Il peut y avoir des résonances trompeuses pour l'oreille.

Je laisserai le moteur au ralenti 5-10min voir si le bruit disparaît, tu peux aussi tenter d’accélérer un peu le régime (genre 2000-2500tr) pour augmenter pression et débit d'huile.

Si le bruit venait à s'amplifier pendant que le moteur tourne au ralenti, je couperais immédiatement le moteur et ferais une vidange pour voir la "gueule" de l'huile et du filtre. Mais comme déjà dis, si pas de bruit "suspect" à la dernière utilisation, les coussinets j'y crois pas trop.

 

Share this post


Link to post
Share on other sites
Anto82

Bon, je vais essayer quand même. Surtout que ça arrive un peu en très peu de km.

Depuis Août, j'ai du faire 40km jusqu'à hier.

Share this post


Link to post
Share on other sites
afv

Pour moi c'est clairement un bruit de poussoir 

Share this post


Link to post
Share on other sites
Anto82

Et donc y a quelque chose à y faire sans démonter ?

Share this post


Link to post
Share on other sites
afv
il y a 37 minutes, Anto82 a dit :

Et donc y a quelque chose à y faire sans démonter ?

Petit tour

Share this post


Link to post
Share on other sites
Anto82

Ok je vais essayer ça, mais je suppose qu'il vaut mieux éviter de charger de trop.

Share this post


Link to post
Share on other sites

×
×
  • Create New...