Jump to content

+12V après contact - boite à gants


simer

Recommended Posts

Bonjour à tous,

Je suis à la recherche d'un +12V après contact situé dans la boite à gants, sur lequel je pourrai brancher le boitier de ma sonde oxygène.

Je me suis déjà piqué sur le +12V de la lumière avec un switch ON/OFF mais il est déconseillé d'avoir une sonde oxygène non alimenté lorsqu'on roule.
Du coup si je laisse le switch sur ON tout le temps, je vais vider ma batterie car le 12V de la lumière est permanent.

Savez-vous où je pourrai faire une déviation parmi tout les nœuds de câbles ?

Merci d'avance pour votre aide ! :)

Link to comment
Share on other sites

Dans ta boite a fusible, en haut a droite tu as des emplacements sans fusibles, il’y en a alimenté en 12v permanent. C est la que j ai piqué l’alim’de mon spal....ca devrait le faire pour ta sonde

Link to comment
Share on other sites

Je suis déjà piqué sur un 12V permanent justement, je cherche un 12v après contact pour que la sonde ne soit alimentée que lorsque le contact est mis. ;)

Merci pour l'info en tout cas, il y a peut-être un 12v après contact dans le compartiment des fusibles, reste à savoir lequel... ^^

Edited by simer
Link to comment
Share on other sites

Je me suis servi d'un emplacement vide sur la boîte a fusible.

Le fusible n°4 est precablé en entré avec un +12 après contact (dépend peut être des année modèle et équipements). J'ai donc pris une cosse (femelle type crocodile, celle qu'on retrouve dans la boîte a fusible tout simplement) et amener mon alim a la sortie du fusible (vide). Plus qu'à insérer un fusible de 5A.

Comme ça, montage niquel avec le fusible de la wideband sur la platine a fusible. Comme d'origine ?.

Tu montes quoi comme wideband? Tu place ta sonde où ?

Edited by lien-mi
Link to comment
Share on other sites

Super, je vais faire ça du coup ! :)

J'ai une Innovate LC-2, j'ai placé la sonde sur un des 2 connecteurs pour lambda après cata, je suis décat et les lambda sont déjà désactivées dans la cartographie.

Tu as mis quoi toi ?

Link to comment
Share on other sites

il y a une heure, simer a dit :

Super, je vais faire ça du coup ! :)

J'ai une Innovate LC-2, j'ai placé la sonde sur un des 2 connecteurs pour lambda après cata, je suis décat et les lambda sont déjà désactivées dans la cartographie.

Tu as mis quoi toi ?

PLX (j'avais eu une bonne promo a l'époque). Pour le montage j'ai mis la sonde a la place de la lambda pré-cata 2 et je me sert de l'émulation narrowband du PLX pour le DME. Ça fonctionne niquel. Le seul inconvénient pour le moment, ma lambda est déplacé dans le compartiment moteur libre à gauche pour pas avoir d'erreur sur le pré chauffage. Faut que je mette une resistance, pour leurrer... 

Innovate fait aussi le narrowband je crois ?

Link to comment
Share on other sites

×
×
  • Create New...