Jump to content
APSUA_M3_67

Craquage : Achat M3 E36 3l2

Recommended Posts

APSUA_M3_67

Ben voila j'ai pas tenu trop longtemps au manque du ///M...c'est incroyable comme ca te manque au bout de 1 mois quand tu n'as plus de ///M...je comprends ce qui fument oui...^^

Bon c'est une de 1996/11, 230000km, koni sur ressort d'origine, intermediaire SS ancien modèle avec cartouche, silencieux scorpio, puis le reste toute d'origine.

Teinte cosmosschwartz, et en fouillant les factures dont boite, vanos, coussinets etc... j'ai retrouvé l'ancien propriétaire de 2004 à 2015...il était content ^^. Il m'en a beaucoup dit...sa fait toujours plaisir ! TEAM BMW PARIS !

 

 

FB_IMG_1578458772708.jpg

FB_IMG_1578458759107.jpg

20200108_125117.jpg

  • Upvote 5

Share this post


Link to post
Share on other sites
Clovis

Bel exemplaire même si les phares jaunes ne me plaisent pas des masses...

Ce n'est pas un craquage, je dirai c'est un choix rationnel quand on voit ce qui se profile à l'avenir et finalement le peu de plaisir supplémentaire que procure les dernières ///M au volant. On paye énormément le côte technologique sur les nouvelles ///M, finalement le ratio prix / plaisir est super intéressant avec les autos des années 90/2000 👌 

  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites
DAM3

Félicitations mais -1 pour les jantes noires et les globes jaunes.

  • Upvote 5

Share this post


Link to post
Share on other sites
APSUA_M3_67

Merci ! Ouii les jantes plastidip je vais les enlever, et le phare jaune aussi. L'ancien a mis un film...

Exacte ment le plaisir de rouler n'a pas de prix et surtout la sensation qu'elle nous procurent.

Une peinture est envisagé, un check up moteur aussi car sous 2500tr très creux et après 2500tr ca part cache...

Une voiture qui n'a pas de panne comment dire...faut se salir un peu les mains hihi...

  • Upvote 1

Share this post


Link to post
Share on other sites
ACS3
Il y a 2 heures, DAM3 a dit :

Félicitations mais -1 pour les jantes noires et les globes jaunes.

c'est clair les jantes noir mat ... surement sans élargisseur de voie , ça fait ridicule  on dirait des galettes de secours ...

quand aux phares , faut assumer , c'est full jaune ou full blanc ... l'esprit pseudo racing entre les deux , j’adore pas ...

Share this post


Link to post
Share on other sites
ACS3

et remettre une lame à l'avant ... il me reste deux belles copie de Schnitzer en stock ...

Share this post


Link to post
Share on other sites
M3Olive78
Il y a 9 heures, ACS3 a dit :

et remettre une lame à l'avant ... il me reste deux belles copie de Schnitzer en stock ...

je serais intéressé par la lame Schnitzer si tu en as une encore 

Share this post


Link to post
Share on other sites
Stussy31

Félicitations pour cet achat !

+1 pour les jantes teinte d'origine et les phares idem

Share this post


Link to post
Share on other sites
julien m

Cool! félicitations ! Du job en perpective, elle est entre de bonnes mains 

Les Koni ont combien de kilomètres ?

passé 40 000km c’est poubelle!

les miens fuyait pas mais au démontage pour passer en b6 ils étaient foutu 

 

Share this post


Link to post
Share on other sites
cjy

Même résultat avec les Koni, les miens étaient complètement rincés.

A bannir en terme de durée de vie. 

Share this post


Link to post
Share on other sites
PP21

Cool ça 👍👍

Oui une noire de plus

Pareil que les autres quand tu vois les photos ou elle a les jantes grises et les haricots d origine et la photo jantes noires 🤔

Mon choix est vite fait

Entre de bonnes mains ça fait plaisir

 

Share this post


Link to post
Share on other sites
APSUA_M3_67

Merci à tous ! Oui la grille est commandé. Les jantes vont être refaite à neuf.

Pour l'instant je me penche sur mon soucis de ralentit irrégulier.

Cause durite qui va de la boite à air au régulateur était coudé non d'origine.

Chose faite.

J'avais capteur de cognement cylindre 2. Fait aussi.

Maintenant j'ai mesuré pression vanos ok 100bar et accumulateur ok.

J'ai du léger broutage en acceleration.

Très creux sous 2200...et après 2200 ca part cache ! 

Au ralentit : je vous laisse regarder

 

20200115_152243.jpg

  • Upvote 2

Share this post


Link to post
Share on other sites
APSUA_M3_67

Hello. 

Bon ce matin j'ai fais un teste vanos. Donc la position buté echappement n y arrive pas...

Déjà le calage était pas bon.

Puis j'ai recalé et maintenant je suis à 4° au lieu de 0. 0 étant la position avec le piston rentré en mode retard.

Les EV sont ok. Pression ok.

Soucis de buté...peut être problème au niveau de l axe ?

....

Je sèche...

Share this post


Link to post
Share on other sites

×
×
  • Create New...