Jump to content
Sign in to follow this  
Karl

Feux arrière LCI

Recommended Posts

Karl

Bonsoir, je viens de faire monter les feux LCI arrières sur mon BMW F83 et je m’interroge sur le fonctionnement des clignotants , je pensai que le clignotant fonctionnait aussi dans le coffre  mais la concession m’affirme que ce n’est pas le cas lorsqu’il s’agit d’un montage sur une voiture qui n’en était pas équipée .

Pour info , il s‘agit de feux et faisceaux BMW, pensez vous que c’est bien le cas?

Merci d’avance pour vos commentaires 

Share this post


Link to post
Share on other sites
Karl

Merci pour l’info et c’est bien ce qui me semblait ! Je repasserai chez BMW la semaine prochaine pour réclamation !! Et c’est bien ce qui me semblait car si le clignotant ne devait pas fonctionner, je ne vois pas pourquoi il fallait changer le faisceau du coffre ?.....

Share this post


Link to post
Share on other sites
Karl

bonjour,

Est qu’il aurait quelqu’un sur le forum qui aurait fait installer ces feux LCI par une concession BMW ,cela me permettrait d’argumentait ma réclamation ? ?

Share this post


Link to post
Share on other sites
droopy7431
Il y a 3 heures, Karl a dit :

bonjour,

Est qu’il aurait quelqu’un sur le forum qui aurait fait installer ces feux LCI par une concession BMW ,cela me permettrait d’argumentait ma réclamation ? ?

Pour résumer, quand tu mets le clignotant, ça ne se voit pas de derrière ? Et bmw te dis que c’est normal?

Share this post


Link to post
Share on other sites
ManuX

Bonjour,

J'ai les lci sur une M4 de 2014,ils m'ont bien changer le faisceau et les clignotant marchent,il faut juste les coder pour eviter un clignotement au demarrage

Share this post


Link to post
Share on other sites
Karl

Lorsque je mets le clignotant , il n’y a que les extrémités qui clignotent mais ceux qui sont installés sur le coffre ?

Share this post


Link to post
Share on other sites
Karl
à l’instant, Karl a dit :

Lorsque je mets le clignotant , il n’y a que les extrémités qui clignotent mais ceux qui sont installés sur le coffre ?

Ils ne clignotent pas du tout?

Share this post


Link to post
Share on other sites
Karl

Exemple la photo du catalogue de BMW 

1E0543C9-BB08-412B-ADC1-AC9676033783.jpeg

Share this post


Link to post
Share on other sites
ManuX

moi j'ai les 2 c'est sur,tu dois etre mal cablé

Share this post


Link to post
Share on other sites
Karl
Il y a 6 heures, ManuX a dit :

moi j'ai les 2 c'est sur,tu dois etre mal cablé

Bonjour, 
Et sans indiscrétion , tu les as fait changer chez qui?

Je suis passé chez BMW pour leur montrer hier matin  , le service commercial a pris note pour le transmettre au service technique lundi ( et oui , chez nous à Blois , pas de techniciens ou service pièces détachées le samedi ?

je vous tiendrais au courant ?

 

Share this post


Link to post
Share on other sites
ManuX

Cc,

dans le 91 chez fournier,j'ai un ami qui bosse la bas

Share this post


Link to post
Share on other sites
Karl

Merci pour l’info, 

À Blois , lorsque j’ai pris rendez vous , ils m’ont dit que c’était une première pour eux le montage des feux LCI , d’ailleurs le montage prévu de 1h15mn pour un coupé a duré 3h30 ! Mais la mienne est un cabriolet et je peux comprendre que cela soit plus long mais quand même ! 
j’espère tout simplement qu’ils trouveront la solution

à bientôt ?

Share this post


Link to post
Share on other sites
ManuX

oui je vois pas pourquoi 

Share this post


Link to post
Share on other sites
jnsn78

C'est malheureux, mais certaines concessions ne sont pas adaptées pour des "upgrade" de ce type, plus habituées à faire des travaux plus conventionnels tels que des vidanges...

Perso, j'ai fait la conversion chez https://bavarian.be/ 

 

  • Like 1

Share this post


Link to post
Share on other sites
vmax

Le montage est très facile sur une M4, je l'ai fait sans problème (feux + faisceau). Je n'ai pas fais faire le codage. Sur les phase 2, les feux stop ne s'allument pas sur coffre (à moins que je ne me trompe)

 

Share this post


Link to post
Share on other sites
Karl

Bonsoir ! 
je dépose la BMW demain matin pour vérification du câblage et de la programmation ; le chef d’atelier m’a certifier après réflection, que le clignotant sur le coffre devrait fonctionner ; verdict demain soir ?

  • Upvote 1

Share this post


Link to post
Share on other sites
NightAngel

J'ai un "problème" similaire, à savoir scintillement des feux LCI et la partie "coffre" du clignotant qui ne fonctionne pas.

Rendez-vous vendredi 13 mars pour un codage chez TECH-ONE Aix en Provence (merci @Elitt13) afin de "remettre un peu d'ordre dans tout ça".

Les feux LCI achetés chez Europe BM Shop étaient livrés avec le faisceau que nous avons donc installé avec @julien m, etc.

Bref, le codage résoudra le problème de scintillement, on verra s'il résout aussi les clignotants qui ne fonctionnent pas sur la partie coffre.

  • Upvote 2

Share this post


Link to post
Share on other sites
Karl
Le 05/03/2020 à 19:17, Karl a dit :

Bonsoir ! 
je dépose la BMW demain matin pour vérification du câblage et de la programmation ; le chef d’atelier m’a certifier après réflection, que le clignotant sur le coffre devrait fonctionner ; verdict demain soir ?

Bonjour! 
Ca y est les feux fonctionnent normalement ? , les clignotants du coffre s’allument en même temps ? .

Maintenant, je passe à la deuxième étape , montage du diffuseur arrière et des 4 sorties d’échappement , en attendant que la lame avant et les bas de caisse reviennent de peinture.... promis, dès que tout est terminé je prends des photos ? 

 

  • Upvote 2

Share this post


Link to post
Share on other sites
jnsn78

 

il y a 53 minutes, Karl a dit :

Bonjour! 
Ca y est les feux fonctionnent normalement ? , les clignotants du coffre s’allument en même temps ? .

Maintenant, je passe à la deuxième étape , montage du diffuseur arrière et des 4 sorties d’échappement , en attendant que la lame avant et les bas de caisse reviennent de peinture.... promis, dès que tout est terminé je prends des photos ? 

 

Et le problème des clignotants venait d’où ?

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...