Jump to content

garage compétent en région parisienne


nic29

Recommended Posts

Bonjour à tous

j ai rapatrié ma M6 en seine et marne car j en avais assez des incompétents du Finistère

Lors de la dernière intervention ou le garage a changé mes électrovannes, un capteur s est mis en défaut me mettant le DSC en panne couplé au capteur de crevaison.

Le garage m'a dit que c était le capteur de lacet qui est situé sous le siège passager.

Je n ais pas fais la réparation car j étais pas content de la prise en charge du garage pour mes électrovannes donc j ai décidé d aller voir ailleurs et j ai donc rapatrié ma belle sur mon lieu de travail dans le 77

malheureusement je l ai amené a wissous chez PF Motorsport pour réglé le problème et rien n'y a fait, 20 kilomètres après avoir repris la voiture dont la batterie était vide😳 et qu'il a fallu un booster pour la démarré, le problème est réapparu

le garage m'a dit qu'il avait tout testé et qu'il avait réinitialisé l ordinateur de la voiture et que tous les capteurs étaient OK.

donc si quelqu'un dans son agenda a une pointure et qui connait vraiment cette voiture, et qui habite pas a l autre bout de la france je veux bien son numéro.

merci a vous

 

 

 

 

Link to comment
Share on other sites

Déjà, si on commence à parler de batterie vide alors peut être commencer par vérifier de ce côté là, que l'alternateur fasse bien son taff et que la batterie ne soit pas en fin de vie.

Ton problème est donc une alerte sur le DSC et capteur crevaison ?

Je suis dans le 78, ça ne coute rien de venir tester des choses avec mon ista pour avoir le plan de contrôle qu'il propose et si ça peut faire avancer le schmilblik

Edited by wiloskill
Link to comment
Share on other sites

l alternateur est neuf donc, je pense pas que ce soit lui la cause mais effectivement, je penche plus vers la batterie.

aujourd'hui j ai chargé la batterie et en mettant ISTA que j ai d ailleurs pas réussi à connecté à la voiture, ca m' a mis environ 2 minutes après avoir mis le contact que la batterie interne était fortement déchargée🤔 

j ai voulu par la suite démarré la voiture et elle a démarrée sans problème.

merci en tous cas pour ton aide👍

 

Link to comment
Share on other sites

Il y a 2 heures, nic29 a dit :

l alternateur est neuf donc, je pense pas que ce soit lui la cause mais effectivement, je penche plus vers la batterie.

aujourd'hui j ai chargé la batterie et en mettant ISTA que j ai d ailleurs pas réussi à connecté à la voiture, ca m' a mis environ 2 minutes après avoir mis le contact que la batterie interne était fortement déchargée🤔 

j ai voulu par la suite démarré la voiture et elle a démarrée sans problème.

merci en tous cas pour ton aide👍

 

Salut , 

Cette voiture grosse consommatrice de courant a l'arrêt,  nécessite d'être constamment branchée a un maintien de charge  

Link to comment
Share on other sites

Il y a 21 heures, nic29 a dit :

l alternateur est neuf donc, je pense pas que ce soit lui la cause mais effectivement, je penche plus vers la batterie.

aujourd'hui j ai chargé la batterie et en mettant ISTA que j ai d ailleurs pas réussi à connecté à la voiture, ca m' a mis environ 2 minutes après avoir mis le contact que la batterie interne était fortement déchargée🤔 

j ai voulu par la suite démarré la voiture et elle a démarrée sans problème.

merci en tous cas pour ton aide👍

 

Avec une batterie trop faible lors du démarrage, il est possible de démarrer l'auto, car le système privilégie le démarrage de l'auto aux checks de tous les composants de l'auto, donc l'auto peut tout à fait démarrer mais ne pas avoir réussi à activer tous les composants et donc mettre des défauts.

Je pense donc que ta batterie est fatiguée et qu'il faut la changer, vérifier si c'est déjà une AGM ou pas car ma non AGM n'a pas duré longtemps (3ans) malgré le fait que j'utilisais pendant un moment, très souvent mon auto.

Edited by wiloskill
Link to comment
Share on other sites

il y a 34 minutes, wiloskill a dit :

Sinon passe à la maison qu'on regarde ensemble !

Haaa, tu cherche de la chair fraiche pour ton monstre ? 😛

@nic29 prévoit une coquille au cas zouuu

 

Test le voltage de ta batterie, tu peux aussi regarder aussi si l'auto charge en roulant même si l'alterno neuf, ca coute rien.

Elle a quelle age la batterie ?

Link to comment
Share on other sites

oui je vais ramener mon voltmetre de bretagne et controler son voltage et voir si l alternateur fonctionne correctement. 

pour la batterie, je ne sais pas mais ca doit faire un moment, c est une AGM BMW mais je n ai pas de trace dans mes factures d un remplacement, j imagine bien qu'il y en a eu un mais c est pas indiqué.

j ai vu celle ci qui est compatible avec la référence de ma voiture

https://www.oscaro.com/batterie-bosch-0-092-s5a-130-6154659-2585-p#/?vid=14854&vident=bSmUgc3VpcyBEaW9ueXNvc7henSiyGbWEm9SF6yTW37SwZ8HZf35tctu5TdllL9_j

ma voiture n a pas le start and stop pas contre.

Link to comment
Share on other sites

Cpas grave le start stop, si ton ancienne fait le même ampérage ca ira.

Si tu as besoin tu peux passer aussi sur Mitry Mory (77 limite CDG), j'ai voltmètre.

Normalement tu as l'age de la batterie sur celle ci enfin les BMW

J'ai ista aussi mais je taquine pas comme wilo

Link to comment
Share on other sites

×
×
  • Create New...