Jump to content
fgr

Système Intravee II pour Ipod et M3

Recommended Posts

grizzlyman

Tu as le bluetooth sur ton //M ?

Share this post


Link to post
Share on other sites
triathletecb

Ouai j'ai le bluetooth, le chargeur 6 cd même si je n'ai pas pris l'option pour le garder parceque avec les 80Go de l'iPod j'ai déjà de quoi faire, j'ai aussi le GPS MK4

Share this post


Link to post
Share on other sites
grizzlyman
Ouai j'ai le bluetooth, le chargeur 6 cd même si je n'ai pas pris l'option pour le garder parceque avec les 80Go de l'iPod j'ai déjà de quoi faire, j'ai aussi le GPS MK4

Cool, tu va pouvoir vérifier si il fonctionne toujours :up:

1) Tu te fais appeler sur le tel bluetooth de ton auto !

2) Cela sonne dans l'auto

3) Tu déccroches au volant, jusque là tout va bien ...

4) Et là ! Rien nada :sad:

Le son ne sort pas par les hauts parleurs de l'auto comme avant :?: mais attention, tu as bien déccroché donc la communication est lancé, donc n'oublis pas de raccrocher, sinon bonjour la note :love:

Share this post


Link to post
Share on other sites
triathletecb

Je viens d'aller faire un tour, et j'ai passé 3 coup de fils avec le Bluetooth et aucun souci, par contre moi je n'ai pas les tonalité d'attente avant que la personne décroche (c'est pas plus mal comme sa on garde la musique dans la voiture plus longtemps), je peux décrocher avec la commande au volant sans problème et le son sort très bien des hauts parleurs :up::love:

Share this post


Link to post
Share on other sites
grizzlyman

Je n'ai plus qu'a trouver mon problème alors :up:

Share this post


Link to post
Share on other sites
triathletecb
Je n'ai plus qu'a trouver mon problème alors :up:

Normalement il y a une fiche a déconnecter et a reconnecter sur la fiche Dension, la tu fait ?

Share this post


Link to post
Share on other sites
grizzlyman

Normalement il y a une fiche a déconnecter et a reconnecter sur la fiche Dension, la tu fait ?

Non ! :tchin:

Elle est ou cette fiche ?

Dans mon cas, je crois qu'elle est comprise dans la prise de mon chargeur que j'ai débranché et qu'il faut que je repique sur la prise Dension :wink:

Il y a combien de fils ?

Share this post


Link to post
Share on other sites
triathletecb

Sur certain Gateway j'ai entendu dire qu'il fallait déconnecter une fiche et la remettre sur la nouvelle, je crois que c'est la petite fiche noir a coté de la blanche.

Regarde au début du post les gars en parle, j'ai même poster un lien d'un tutoriel bien fait.

Share this post


Link to post
Share on other sites
triathletecb

Bon je viens de recevoir le boitier Gateway 300, j'ai juste eu a le brancher et la le son est terrible, aussi bien qu'avec des CD, même pas besoin de fichier pour augmenter le volume.

Tout est bien qui fini bien :ptdr::ptdr:

Share this post


Link to post
Share on other sites
triathletecb

Je tiens a préciser que je n'ai pas encore activer les Tag pour avoir les titres sur l'ordinateur de bord car j'ai trouver la navigation pas facile et pas très claire donc je préfère garder la main en commandent tout directement avec mon iPod, je trouve cela plus simple et plus rapide.

Share this post


Link to post
Share on other sites
pevene

Je viens d'acquérir le système intravee II auquel il faut rajouter le boitier Alpine KCE 420i + un convertisseur de chargeur pour y brancher mon Ipod nano 5G.

Certes , on perd le chargeur CD mais franchement on y gagne au change , la qualité sonore est très bonne, rien à redire.

L'installation est très simple, c'est plug and play, faut juste sortir le chargeur CDs pour récupérer le faisceau qui lui est connecté ( 2 fiches ) .

En 1/2 d'heure , c'est fini, le plus difficile étant de remettre la moquette bien en place.

La navigation est simple, rapide, il y a pas mal de possibilités dans les menus (non explorés encore), je suis très content de mon achat même si l'ensemble revient

sensiblement plus cher qu'un dension( j'avais hésité mais les différents commentaires et vidéos qu'on trouve sur le net m'ont convaincu de choisir l'intravee) :wink:

Pour se procurer l'intravee , une seule adresse :

ici

Share this post


Link to post
Share on other sites
LOLO-M3

Je déterre un peu ce Post pour savoir si des proprios de M3 E36 avaient monté le Gateway sur l'autoradio-K7 d'origine sur leur caisse ?

J'avais déjà posé cette question avant le BUG de début 2011 !!!

J'aimerais bien mettre çà dans mon Cab", mais j'aimerais d'abord avoir quelques retours d'expérience. :nickel:

Share this post


Link to post
Share on other sites
grizzlyman

Je tiens a préciser que je n'ai pas encore activer les Tag pour avoir les titres sur l'ordinateur de bord car j'ai trouver la navigation pas facile et pas très claire donc je préfère garder la main en commandent tout directement avec mon iPod, je trouve cela plus simple et plus rapide.

Je suis de ton avis, mais j'ai activé les Tag et impossible de faire machine arrière :sad:

Share this post


Link to post
Share on other sites
LOLO-M3
J'aimerais bien mettre çà dans mon Cab", mais j'aimerais d'abord avoir quelques retours d'expérience. :nickel:

Personne pour moi ???

Share this post


Link to post
Share on other sites
LOLO-M3
J'aimerais bien mettre çà dans mon Cab", mais j'aimerais d'abord avoir quelques retours d'expérience. :nickel:

Personne pour moi ???

Des infos pour montage d'un Gateway sur M3 E36 ???

Share this post


Link to post
Share on other sites
Fab1990

Salut triathletecb,

Je tenais à te remercier grandement pour ton topic. Il m'a énormément aider pour le montage de mon Dension Gteway 300.

Je peux écouter les chansons depuis une clé USB ou bien mon Iphone, c'est vraiment super !!

Mais le problème, c'est que je n'ai pas le nom des chansons qui s'affiche sur mon autoradio et je ne sais pas comment changer de dossier, artistes, etc...

Comment activer ces tags ?

Mon 2ème soucis, c'est que je n'ai pas réussi à démonter la garniture gauche de la banquette arrière pour faire passer le câble le long du bord (comme toi), comment faut-il procéder ?

Merci d'avance et bonne soirée.

Share this post


Link to post
Share on other sites
Orphée

Bonjour !

Déterrage de topic !!

je viens de faire l'acquisition d'un Intravee II + KCA-410i avec un ipod.

Et je dois avouer que je suis super content du résultat !

Au delà de la gestion des musiques, les options pour gérer la voiture sont excellentes ! 

Sur la E39 :

AE allumés comme feux de jour

Rabattement auto des rétro à la clé

affichage des valeurs du PDC sur l'écran et sur le compteur,

affichage des titres musicaux sur le compteur

les 3 clignotement (paramétrable) sur changement de file... et j'en passe...

Au top !

Share this post


Link to post
Share on other sites

×
×
  • Create New...